Snom D862 Handleiding PDF Downloaden
Download hier de handleiding voor Snom D862 (92 pagina's) in de categorie Kantoortelefoon. Deze handleiding is 136 keer bekeken. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.
Download-informatie
Bestandsformaat
PDF
Bestandsgrootte
2.6 MB
Aantal pagina's
92
Downloads
1
Product specificaties
- Merk:
- Snom
- Categorie:
- Kantoortelefoon
- Model:
- D862
- Kleur van het product:
- Zwart
- Gewicht:
- 1120 g
- Breedte:
- 243 mm
- Diepte:
- 165 mm
- Hoogte:
- 193 mm
- AC-adapter ingangsspanning:
- 100 - 240 V
- Omgevingslichtsensor:
- Ja
- Beeldscherm:
- LCD
- Beeldschermdiagonaal:
- 5 "
- Resolutie:
- 1280 x 720 Pixels
- Stemcodecs:
- G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
- Inclusief besturingssysteem:
- Linux
- Ethernet LAN:
- Ja
- Meegeleverde kabels:
- LAN (RJ-45)
- Microfoon mute:
- Ja
- Luidspreker:
- Ja
- Wachtstand:
- Ja
- Gesprek in de wacht zetten:
- Ja
- Nummerherkenning:
- Ja
- Conferentiegesprek mogelijk:
- Ja
- Snelkiezen:
- Ja
- Snelstartgids:
- Ja
- Aantal USB 2.0-poorten:
- 1
- Aantal Ethernet LAN (RJ-45)-poorten:
- 2
- Ruisonderdrukking:
- Ja
- Interfacetype Ethernet LAN:
- Gigabit Ethernet
- Temperatuur bij opslag:
- -10 - 45 °C
- Upgraden van firmware mogelijk:
- Ja
- Frequentie:
- 50/60 Hz
- Ondersteunde netwerkprotocollen:
- IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
- Aantal handvatten opgenomen:
- - stuk(s)
- Ophangsysteem voor aan de muur:
- Ja
- Power over Ethernet (PoE):
- Ja
- Intercom:
- Ja
- Capaciteit telefoonboek:
- 10000 entries
- Opnieuw bellen:
- Ja
- Full duplex:
- Ja
- VoIP protocollen:
- SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
- Antwoordapparaat:
- Ja
- Lijn-kwantiteit:
- - regels
- Keypad aantal toetsen:
- 39
- RJ-9 ports kwantiteit:
- 2
- Frequentie microfoon:
- 100 - 8000 Hz
- Niet storen functie:
- Ja
- Bedrijfstemperatuur (T-T):
- 0 - 35 °C
- Relatieve vochtigheid in bedrijf (V-V):
- 5 - 95 procent
- Type product:
- IP Phone
- Comfort noise generation (CNG):
- Ja
- Packet loss concealment (PLC):
- Ja
- Aantal VoIP-accounts:
- 8
- Anonieme oproep:
- Ja
- Bel park:
- Ja
- Belgeschiedenis:
- Ja
Handleiding Kantoortelefoon Snom
Snom D385 Handleiding PDF 9 mei 2024
Snom D785N Handleiding PDF 9 mei 2024
Snom D785 Handleiding PDF 9 mei 2024
Snom D140 Handleiding PDF 4 aug. 2023
Snom D150 Handleiding PDF 4 aug. 2023
Handleiding Kantoortelefoon
Nieuwste handleidingen voor Kantoortelefoon
Panasonic KX-TG1064 Handleiding PDF 27 jan. 2024
Panasonic KX-TGD890 Handleiding PDF 27 jan. 2024
Panasonic KX-TG6634 Handleiding PDF 27 jan. 2024
Panasonic KX-TG3834M Handleiding PDF 27 jan. 2024
Panasonic KX-TG7641 Handleiding PDF 27 jan. 2024