Snom D150 Handleiding PDF Downloaden
Download hier de handleiding voor Snom D150 (117 pagina's) in de categorie Kantoortelefoon. Deze handleiding is 92 keer bekeken. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.
Download-informatie
Bestandsformaat
PDF
Bestandsgrootte
14.4 MB
Aantal pagina's
117
Product specificaties
- Merk:
- Snom
- Categorie:
- Kantoortelefoon
- Model:
- D150
- Kleur van het product:
- Grijs
- Breedte:
- 185 mm
- Diepte:
- 205 mm
- Hoogte:
- 40 mm
- Hoogte (min):
- 40 mm
- Hoogte (max):
- 220 mm
- AC-adapter ingangsspanning:
- 100 - 240 V
- Beeldscherm:
- TFT
- Beeldschermdiagonaal:
- 2.8 "
- Resolutie:
- 320 x 240 Pixels
- Touchscreen:
- Nee
- Stemcodecs:
- G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10
- Inclusief besturingssysteem:
- Linux
- Ethernet LAN:
- Ja
- Microfoon mute:
- Ja
- Wachtstand:
- Ja
- Gesprek in de wacht zetten:
- Ja
- Snelkiezen:
- Ja
- Aantal Ethernet LAN (RJ-45)-poorten:
- 2
- Interfacetype Ethernet LAN:
- Gigabit Ethernet
- Netwerkstandaard:
- IEEE 802.3af, IEEE 802.3az
- Ondersteunde beveiligingsalgoritmen:
- HTTPS, SIPS, SRTP, TLS
- Temperatuur bij opslag:
- -10 - 45 °C
- Frequentie:
- 50 - 60 Hz
- Ondersteunde netwerkprotocollen:
- IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
- AC-adapter, uitgangsspanning:
- 5 V
- AC-adapter, uitgangsstroom:
- 2 A
- Aantal handvatten opgenomen:
- 1 stuk(s)
- Staander inbegrepen:
- Ja
- Ophangsysteem voor aan de muur:
- Ja
- Power over Ethernet (PoE):
- Ja
- Handset type:
- Handset met snoer
- Intercom:
- Ja
- Capaciteit telefoonboek:
- - entries
- Opnieuw bellen:
- Ja
- Montage:
- Bureau/muur
- VoIP protocollen:
- SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
- Antwoordapparaat:
- Ja
- Lijn-kwantiteit:
- 2 regels
- Keypad aantal toetsen:
- 36
- RJ-9 ports kwantiteit:
- 2
- Apparaat-slot:
- Ja
- Stroomverbruik (typisch):
- 10 W
- Bedrijfstemperatuur (T-T):
- 0 - 35 °C
- Relatieve vochtigheid in bedrijf (V-V):
- 5 - 95 procent
- Type product:
- IP Phone
- Ethernetkabel:
- Ja
- Stem activiteit detectie:
- Ja
- Comfort noise generation (CNG):
- Ja
- Headset aansluiting(en):
- RJ9-4P4C socket
- Aantal functietoetsen:
- 6
Handleiding Kantoortelefoon Snom
Snom D385 Handleiding PDF 9 mei 2024
Snom D785N Handleiding PDF 9 mei 2024
Snom D785 Handleiding PDF 9 mei 2024
Snom D140 Handleiding PDF 4 aug. 2023
Snom D865 Handleiding PDF 20 jun. 2023
Handleiding Kantoortelefoon
Nieuwste handleidingen voor Kantoortelefoon
Motorola Moto G Play 2024 Handleiding PDF 19 feb. 2024
Panasonic KX-TGB852 Handleiding PDF 27 jan. 2024
Panasonic KX-TG3760M Handleiding PDF 27 jan. 2024
Panasonic KX-TG2356 Handleiding PDF 27 jan. 2024
Panasonic KX-TG3634B Handleiding PDF 27 jan. 2024