Snom D862 Handleiding
Pagina's 92 Engels Kantoortelefoon
Bekijk de handleiding van Snom D862 gratis online of download de PDF. Deze handleiding is 136 keer bekeken. Vraag over dit model? Stel een vraag

© 2024 Snom Technology GmbH
Snom Technology GmbH
Wittestr. 30 G
13509 Berlin, Deutschland
Snom Technology GmbH
Via Milano 1
20020 Lainate, Italia
Snom Technology GmbH
The Courtyard, High Street
Ascot, Berkshire SL5 7HP, UK
Snom Technology GmbH
130 avenue Joseph Kessel
78960 Voisins-le-Bretonneux, France
VTech Communications Inc.
Snom Americas
9020 SW Washington Square Road,
Suite 555
Tigard, OR 97223
U.S.A.
VTech Technologies Canada Ltd.
Suite 222
12888 Wireless Way
Richmond, B.C. V6V 0A3
Canada
Manufacturer:
VTech Telecommunications Ltd.
23/F., Tai Ping Industrial Centre, Block 1,
57 Ting Kok Road, Tai Po
HONG KONG
Your specialist retailer - Ihr Fachhändler -
Votre distributeur - Su distribuidor - Il tuo rivenditore:
v1.02
IP Phone D862
User Manual
Product specificaties
| Merk: | Snom |
| Categorie: | Kantoortelefoon |
| Model: | D862 |
| Kleur van het product: | Zwart |
| Gewicht: | 1120 g |
| Breedte: | 243 mm |
| Diepte: | 165 mm |
| Hoogte: | 193 mm |
| AC-adapter ingangsspanning: | 100 - 240 V |
| Omgevingslichtsensor: | Ja |
| Beeldscherm: | LCD |
| Beeldschermdiagonaal: | 5 " |
| Resolutie: | 1280 x 720 Pixels |
| Stemcodecs: | G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS |
| Inclusief besturingssysteem: | Linux |
| Ethernet LAN: | Ja |
| Meegeleverde kabels: | LAN (RJ-45) |
| Microfoon mute: | Ja |
| Luidspreker: | Ja |
| Wachtstand: | Ja |
| Gesprek in de wacht zetten: | Ja |
| Nummerherkenning: | Ja |
| Conferentiegesprek mogelijk: | Ja |
| Snelkiezen: | Ja |
| Snelstartgids: | Ja |
| Aantal USB 2.0-poorten: | 1 |
| Aantal Ethernet LAN (RJ-45)-poorten: | 2 |
| Ruisonderdrukking: | Ja |
| Interfacetype Ethernet LAN: | Gigabit Ethernet |
| Temperatuur bij opslag: | -10 - 45 °C |
| Upgraden van firmware mogelijk: | Ja |
| Frequentie: | 50/60 Hz |
| Ondersteunde netwerkprotocollen: | IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP |
| Aantal handvatten opgenomen: | - stuk(s) |
| Ophangsysteem voor aan de muur: | Ja |
| Power over Ethernet (PoE): | Ja |
| Intercom: | Ja |
| Capaciteit telefoonboek: | 10000 entries |
| Opnieuw bellen: | Ja |
| Full duplex: | Ja |
| VoIP protocollen: | SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) |
| Antwoordapparaat: | Ja |
| Keypad aantal toetsen: | 39 |
| RJ-9 ports kwantiteit: | 2 |
| Frequentie microfoon: | 100 - 8000 Hz |
| Niet storen functie: | Ja |
| Bedrijfstemperatuur (T-T): | 0 - 35 °C |
| Relatieve vochtigheid in bedrijf (V-V): | 5 - 95 procent |
| Type product: | IP Phone |
| Comfort noise generation (CNG): | Ja |
| Packet loss concealment (PLC): | Ja |
| Aantal VoIP-accounts: | 8 |
| Anonieme oproep: | Ja |
| Bel park: | Ja |
| Belgeschiedenis: | Ja |
Heb je hulp nodig?
Als je hulp nodig hebt met Snom D862 stel dan hieronder een vraag en andere gebruikers zullen je antwoorden