Trendnet TPE-3012LS Handleiding PDF Downloaden
Download hier de handleiding in het Nederlands voor Trendnet TPE-3012LS (187 pagina's) in de categorie Schakelaar. Deze handleiding was nuttig voor 19 mensen. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.
Download-informatie
Bestandsformaat
PDF
Bestandsgrootte
56.1 MB
Aantal pagina's
187
Product specificaties
- Merk:
- Trendnet
- Categorie:
- Schakelaar
- Model:
- TPE-3012LS
- Kleur van het product:
- Zwart
- Gewicht:
- 2260 g
- Breedte:
- 330 mm
- Diepte:
- 230 mm
- Hoogte:
- 44.4 mm
- LED-indicatoren:
- Ja
- Vormfactor:
- 1U
- Meegeleverde kabels:
- AC
- Snelstartgids:
- Ja
- Vermogensverbruik (max):
- 10 W
- Certificering:
- CE, FCC, ETL
- Netwerkstandaard:
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Web-gebaseerd management:
- Ja
- Rack-montage:
- Ja
- Mean time between failures (MTBF):
- 434157 uur
- Vermogenstoevoer inclusief:
- Ja
- Quality of Service (QoS):
- Ja
- VLAN=ondersteuning:
- Ja
- Virtuele LAN-functies:
- MAC address-based VLAN, Tagged VLAN, Voice VLAN
- Access Control List (ACL):
- Ja
- Power over Ethernet (PoE):
- Ja
- Switchingcapaciteit:
- 24 Gbit/s
- MAC-adrestabel:
- 8000 entries
- 10G support:
- Nee
- IGMP snooping:
- Ja
- Switch type:
- Managed
- Aantal basis-switching RJ-45 Ethernet-poorten:
- 10
- Type basis-switching RJ-45 Ethernet-poorten:
- Gigabit Ethernet (10/100/1000)
- Jumbo Frames ondersteuning:
- Ja
- Full duplex:
- Ja
- DHCP-functies:
- DHCP snooping
- AC-ingangsspanning:
- 100 - 240 V
- AC-ingangsfrequentie:
- 50 - 60 Hz
- Bedrijfstemperatuur (T-T):
- 0 - 40 °C
- Relatieve vochtigheid in bedrijf (V-V):
- 0 - 90 procent
- Code geharmoniseerd systeem (HS):
- 85176990
- Totaal Power over Ethernet (PoE)-budget:
- 110 W
- Aantal Power over Ethernet plus (PoE +)-poorten:
- 8
- Verzending snelheid:
- 17.8 Mpps
- Jumbo frames:
- 10000
- MIB-ondersteuning:
- RMON MIB RFC 1271, IPV4 MIB RFC 1213, SNMP MIB RFC 3415
- Broadcast stormbeheer:
- Ja
- Fanloos:
- Ja
- Store-and-forward:
- Ja
- Vezel-optische connector:
- SFP
- Rekbevestigingspakket:
- Ja
- Fibre channel-poorten:
- 2
- MAC-adres zelflerende functie:
- Ja
- Vermogen per poort Power over Ethernet (PoE):
- 30 W
- Head-of-line (HOL) blocking:
- Ja
- IP-MAC-Port binding:
- Ja
- Type Power over Ethernet (PoE) ondersteunt:
- PoE+
- IGMP-vermeldingen:
- 1000
Handleiding Schakelaar Trendnet
Trendnet TE-GP051 Handleiding PDF 2 mei 2025
Trendnet TE100-S50g Handleiding PDF 14 apr. 2025
Trendnet TK-216I Handleiding PDF 6 dec. 2024
Trendnet TI-GLC50 Handleiding PDF 16 mei 2024
Trendnet TI-XPG102 Handleiding PDF 16 mei 2024
Handleiding Schakelaar
Nieuwste handleidingen voor Schakelaar
Intermatic HB11K Handleiding PDF 24 aug. 2026
Chief KRA243 Handleiding PDF 11 aug. 2026
Cudy HS108ES1 Handleiding PDF 10 aug. 2026
Sophos CS210-48FP Handleiding PDF 21 jul. 2026
Sophos CS210-8FP Handleiding PDF 20 jul. 2026