Trendnet TPE-3012LS Handleiding
Pagina's 187 Schakelaar
Bekijk de handleiding van Trendnet TPE-3012LS gratis online of download de PDF. 19 mensen vonden deze handleiding nuttig. Vraag over dit model? Stel een vraag

TRENDnetUser’s Guide
CoverPage
Product specificaties
| Merk: | Trendnet |
| Categorie: | Schakelaar |
| Model: | TPE-3012LS |
| Kleur van het product: | Zwart |
| Gewicht: | 2260 g |
| Breedte: | 330 mm |
| Diepte: | 230 mm |
| Hoogte: | 44.4 mm |
| LED-indicatoren: | Ja |
| Vormfactor: | 1U |
| Meegeleverde kabels: | AC |
| Snelstartgids: | Ja |
| Vermogensverbruik (max): | 10 W |
| Certificering: | CE, FCC, ETL |
| Netwerkstandaard: | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Web-gebaseerd management: | Ja |
| Rack-montage: | Ja |
| Mean time between failures (MTBF): | 434157 uur |
| Vermogenstoevoer inclusief: | Ja |
| Quality of Service (QoS): | Ja |
| VLAN=ondersteuning: | Ja |
| Virtuele LAN-functies: | MAC address-based VLAN, Tagged VLAN, Voice VLAN |
| Access Control List (ACL): | Ja |
| Power over Ethernet (PoE): | Ja |
| Switchingcapaciteit: | 24 Gbit/s |
| MAC-adrestabel: | 8000 entries |
| 10G support: | Nee |
| IGMP snooping: | Ja |
| Switch type: | Managed |
| Aantal basis-switching RJ-45 Ethernet-poorten: | 10 |
| Type basis-switching RJ-45 Ethernet-poorten: | Gigabit Ethernet (10/100/1000) |
| Jumbo Frames ondersteuning: | Ja |
| Full duplex: | Ja |
| DHCP-functies: | DHCP snooping |
| AC-ingangsspanning: | 100 - 240 V |
| AC-ingangsfrequentie: | 50 - 60 Hz |
| Bedrijfstemperatuur (T-T): | 0 - 40 °C |
| Relatieve vochtigheid in bedrijf (V-V): | 0 - 90 procent |
| Code geharmoniseerd systeem (HS): | 85176990 |
| Totaal Power over Ethernet (PoE)-budget: | 110 W |
| Aantal Power over Ethernet plus (PoE +)-poorten: | 8 |
| Verzending snelheid: | 17.8 Mpps |
| Jumbo frames: | 10000 |
| MIB-ondersteuning: | RMON MIB RFC 1271, IPV4 MIB RFC 1213, SNMP MIB RFC 3415 |
| Broadcast stormbeheer: | Ja |
| Fanloos: | Ja |
| Store-and-forward: | Ja |
| Vezel-optische connector: | SFP |
| Rekbevestigingspakket: | Ja |
| Fibre channel-poorten: | 2 |
| MAC-adres zelflerende functie: | Ja |
| Vermogen per poort Power over Ethernet (PoE): | 30 W |
| Head-of-line (HOL) blocking: | Ja |
| IP-MAC-Port binding: | Ja |
| Type Power over Ethernet (PoE) ondersteunt: | PoE+ |
| IGMP-vermeldingen: | 1000 |
Heb je hulp nodig?
Als je hulp nodig hebt met Trendnet TPE-3012LS stel dan hieronder een vraag en andere gebruikers zullen je antwoorden
Handleiding Schakelaar Trendnet
Trendnet TI-PG262 Handleiding Trendnet TI-E50 Handleiding Trendnet TI-PGM541 Handleiding Trendnet TE-FP051 Handleiding Trendnet TPE-TG350 Handleiding Trendnet TI-PG102F Handleiding Trendnet TPE-5048WS Handleiding Trendnet TI-E80 Handleiding
Alle Trendnet Schakelaar handleidingen