TP Link Archer VR1200v Handleiding PDF Downloaden
Download hier de handleiding in het Nederlands voor TP Link Archer VR1200v (66 pagina's) in de categorie Router. Deze handleiding was nuttig voor 35 mensen. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.
Download-informatie
Bestandsformaat
PDF
Bestandsgrootte
4.2 MB
Aantal pagina's
66
Product specificaties
- Merk:
- TP Link
- Categorie:
- Router
- Model:
- Archer VR1200v
- Kleur van het product:
- Zwart
- Gewicht:
- - g
- Breedte:
- 214 mm
- Diepte:
- 144.5 mm
- Hoogte:
- 80 mm
- LED-indicatoren:
- Ja
- Type verpakking:
- Doos
- Aan/uitschakelaar:
- Ja
- Ethernet LAN:
- Ja
- Type stroombron:
- DC
- Meegeleverde kabels:
- LAN (RJ-45)
- Inclusief AC-adapter:
- Ja
- Aantal Ethernet LAN (RJ-45)-poorten:
- 5
- Aantal USB-aansluitingen:
- 1
- Certificering:
- CE
- USB-versie:
- 2.0
- Aansluiting voor netstroomadapter:
- Ja
- Duurzaamheidscertificaten:
- RoHS
- RJ-11 ports kwantiteit:
- 3
- Ethernet LAN, data-overdrachtsnelheden:
- 10,100,1000 Mbit/s
- Bekabelingstechnologie:
- 10/100Base-T(X)
- Netwerkstandaard:
- IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u
- Ondersteunde beveiligingsalgoritmen:
- 64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2
- Soort antenne:
- Intern
- Antenne versterkingsniveau (max):
- 3 dBi
- Ondersteunt Windows:
- Windows 10, Windows 2000, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows Vista, Windows XP
- Temperatuur bij opslag:
- -40 - 70 °C
- Web-gebaseerd management:
- Ja
- Ondersteunt Mac-besturingssysteem:
- Ja
- Luchtvochtigheid bij opslag:
- 5 - 90 procent
- Reset button:
- Ja
- Frequentiebereik:
- 2.4 - 5 GHz
- MAC adres filtering:
- Ja
- Ethernet WAN:
- Ja
- Ondersteunt Linux:
- Ja
- IP-adresfilter:
- Ja
- DoS aanval preventie:
- Ja
- Snelle installatiehandleiding:
- Ja
- DHCP server:
- Ja
- Universal Plug and Play ( UPnP ):
- Ja
- Quality of Service (QoS):
- Ja
- DHCP client:
- Ja
- Ondersteunde protocollen:
- ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), \nPPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
- Toegang voor gasten:
- Ja
- WPS Push Button Security:
- Ja
- Bedrijfstemperatuur (T-T):
- 0 - 40 °C
- Relatieve vochtigheid in bedrijf (V-V):
- 10 - 90 procent
- VPN eigenschappen:
- PPTP, IPSec
- ADSL:
- Ja
- Port forwarding:
- Ja
- ADSL2+:
- Ja
- Zendvermogensgebied:
- 20 - 23 dBmW
- ADSL2:
- Ja
- VDSL2:
- Ja
Handleiding Router TP Link
TP Link Archer MR515 Handleiding PDF 8 sep. 2026
TP Link Archer BE6500 Handleiding PDF 7 sep. 2026
TP Link Archer MX700 Handleiding PDF 13 jul. 2026
TP Link TL-MR110 Handleiding PDF 18 jun. 2026
TP Link NE200-Outdoor Handleiding PDF 29 mei 2026
Handleiding Router
Nieuwste handleidingen voor Router
Keenetic Racer KN-4010 Handleiding PDF 1 dec. 2025
Keenetic Sprinter SE KN-3712 Handleiding PDF 1 dec. 2025
Keenetic Hopper DSL KN-3610 Handleiding PDF 30 nov. 2025
Keenetic Skipper KN-1912 Handleiding PDF 29 nov. 2025
ZTE T3000 Handleiding PDF 29 nov. 2025