TP Link Archer VR1200v Handleiding
Pagina's 66 Engels Router
Bekijk de handleiding van TP Link Archer VR1200v gratis online of download de PDF. 35 mensen vonden deze handleiding nuttig. Vraag over dit model? Stel een vraag

Quick Installation Guide
Wireless DSL Modem Router
7106507491 REV1.2.0
TP-Link Technologies Co., Ltd.South Building(oors 1,3,4,5) and 28(oors 1-4), Central Science &
Technology Park, Shennan Rd, Nanshan, Shenzhen, China
TP-Link Deutschland GmbHRobert-Bosch-Straße 9, 65719 Hofheim am Taunus, Germany
TP-Link UK LimitedUnit 2 & 3 Riverview (142-144), Cardi Road, Reading, RG1 8EW
TP-Link Italia S.r.l.
Via Gobetti 2/A 20063 Cernusco sul Naviglio (MI)
TP-Link France SARL
Bâtiment Equateur, 16-18 avenue Morane Saulnier,
78140 Vélizy-Villacoublay, France
TPLink Bilgi Teknolojileri Tic. Ltd. Şti.Şerifali Mevkii, Barbaros Cad. Söyleşi Sokak. No:15/2 Kat:3/4 34775
Ümraniye/İstanbul
TP-Link IBERIA,S.L.Calle Quintanavides 17, 3°E, 28050 Madrid, Spain
TP-Link Netherlands B.V.
Archimedesbaan 18, 3439 ME Nieuwegein
TP-Link (Nordic) AB
Forumvägen 14, Plan 13, 131 53 Nacka, Sweden
TP-Link Hellas Ltd.Marathonodromou 77, Marousi 151 24, Greece
NWS.TP-Link Portugal, Unipessoal, Lda.
Avenida da Liberdade, n°245, 7°E, 1250-143 Lisboa, Portugal
TP-Link Technologies Co., Ltd.
Specications are subject to change without notice. TP-Link is a registered trademark of TP-Link Technologies Co.,
Ltd. Other brands and product names are trademarks or registered trademarks of their respective holders.
No part of the specications may be reproduced in any form or by any means or used to make any derivative such
as translation, transformation, or adaptation without permission from TP-Link Technologies Co., Ltd. Copyright ©
2017 TP-Link Technologies Co., Ltd. All rights reserved.
MADE IN CHINA
Product specificaties
| Merk: | TP Link |
| Categorie: | Router |
| Model: | Archer VR1200v |
| Kleur van het product: | Zwart |
| Gewicht: | - g |
| Breedte: | 214 mm |
| Diepte: | 144.5 mm |
| Hoogte: | 80 mm |
| LED-indicatoren: | Ja |
| Type verpakking: | Doos |
| Aan/uitschakelaar: | Ja |
| Ethernet LAN: | Ja |
| Type stroombron: | DC |
| Meegeleverde kabels: | LAN (RJ-45) |
| Inclusief AC-adapter: | Ja |
| Aantal Ethernet LAN (RJ-45)-poorten: | 5 |
| Aantal USB-aansluitingen: | 1 |
| Certificering: | CE |
| USB-versie: | 2.0 |
| Aansluiting voor netstroomadapter: | Ja |
| Duurzaamheidscertificaten: | RoHS |
| RJ-11 ports kwantiteit: | 3 |
| Ethernet LAN, data-overdrachtsnelheden: | 10,100,1000 Mbit/s |
| Bekabelingstechnologie: | 10/100Base-T(X) |
| Netwerkstandaard: | IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u |
| Ondersteunde beveiligingsalgoritmen: | 64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2 |
| Soort antenne: | Intern |
| Antenne versterkingsniveau (max): | 3 dBi |
| Ondersteunt Windows: | Windows 10, Windows 2000, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows Vista, Windows XP |
| Temperatuur bij opslag: | -40 - 70 °C |
| Web-gebaseerd management: | Ja |
| Ondersteunt Mac-besturingssysteem: | Ja |
| Luchtvochtigheid bij opslag: | 5 - 90 procent |
| Reset button: | Ja |
| Frequentiebereik: | 2.4 - 5 GHz |
| MAC adres filtering: | Ja |
| Ethernet WAN: | Ja |
| Ondersteunt Linux: | Ja |
| IP-adresfilter: | Ja |
| DoS aanval preventie: | Ja |
| Snelle installatiehandleiding: | Ja |
| DHCP server: | Ja |
| Universal Plug and Play ( UPnP ): | Ja |
| Quality of Service (QoS): | Ja |
| DHCP client: | Ja |
| Ondersteunde protocollen: | ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), \nPPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs |
| Toegang voor gasten: | Ja |
| WPS Push Button Security: | Ja |
| Bedrijfstemperatuur (T-T): | 0 - 40 °C |
| Relatieve vochtigheid in bedrijf (V-V): | 10 - 90 procent |
| VPN eigenschappen: | PPTP, IPSec |
| ADSL: | Ja |
| Port forwarding: | Ja |
| ADSL2+: | Ja |
| Zendvermogensgebied: | 20 - 23 dBmW |
| ADSL2: | Ja |
| VDSL2: | Ja |
Heb je hulp nodig?
Als je hulp nodig hebt met TP Link Archer VR1200v stel dan hieronder een vraag en andere gebruikers zullen je antwoorden
Handleiding Router TP Link
TP Link Archer Air R5 Handleiding TP Link Omada Pro G36 Handleiding TP Link Archer BE550 Handleiding TP Link Archer AXE5400 Handleiding TP Link TD-W8961N Handleiding TP Link Archer VR1210v Handleiding TP Link Archer AX10000 Handleiding TP Link Archer GE800 Handleiding
Alle TP Link Router handleidingen
Populair in Router
Handleiding Router
Nieuwste handleidingen voor Router
Keenetic Racer KN-4010 Handleiding Keenetic Sprinter SE KN-3712 Handleiding Keenetic Hopper DSL KN-3610 Handleiding Keenetic Skipper KN-1912 Handleiding ZTE T3000 Handleiding D-Link G572 Handleiding Stanley ST55 Handleiding D-Link Eagle Pro AI M15 Handleiding KanexPro KVM-4X1MV4K Handleiding KanexPro MMX-16X16AUD Handleiding