Engenius EWS7928FP Handleiding PDF Downloaden
Download hier de handleiding in het Nederlands voor Engenius EWS7928FP (206 pagina's) in de categorie Diversen - Overig. Deze handleiding was nuttig voor 39 mensen. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.
Download-informatie
Bestandsformaat
PDF
Bestandsgrootte
33.0 MB
Aantal pagina's
206
Product specificaties
- Merk:
- Engenius
- Categorie:
- Diversen - Overig
- Model:
- EWS7928FP
- Kleur van het product:
- Zwart
- Gewicht:
- 3547 g
- Breedte:
- 439.9 mm
- Diepte:
- 260 mm
- Hoogte:
- 43.9 mm
- Gebruikershandleiding:
- Ja
- LED-indicatoren:
- Ja
- Vormfactor:
- 1U
- Meegeleverde kabels:
- AC, LAN (RJ-45)
- Snelstartgids:
- Ja
- Intern geheugen:
- 256 MB
- Netwerkstandaard:
- IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at
- Temperatuur bij opslag:
- -40 - 70 °C
- Aantal ventilatoren:
- 2 ventilator(en)
- Web-gebaseerd management:
- Ja
- Rack-montage:
- Ja
- MAC adres filtering:
- Ja
- Flash memory:
- 32 MB
- VLAN=ondersteuning:
- Ja
- Access Control List (ACL):
- Ja
- Power over Ethernet (PoE):
- Ja
- Stapelbaar:
- Nee
- Switchingcapaciteit:
- 56 Gbit/s
- MAC-adrestabel:
- - entries
- 10G support:
- Nee
- Rate limiting:
- Ja
- IGMP snooping:
- Ja
- Switch type:
- Managed
- Aantal basis-switching RJ-45 Ethernet-poorten:
- 24
- Console port:
- RJ-45
- Switch-laag:
- L2
- Type basis-switching RJ-45 Ethernet-poorten:
- Gigabit Ethernet (10/100/1000)
- Aantal moduleslots SPF:
- 4
- Port mirroring:
- Ja
- Spanning tree protocol:
- Ja
- Verbindingsaggregatie:
- Ja
- DHCP-functies:
- DHCP client
- SSH/SSL support:
- Ja
- Beheerprotocollen:
- SNMP v1/v2c/v3, CLI, RMONv1, SYSLOG
- Stroomverbruik (typisch):
- 370 W
- Bedrijfstemperatuur (T-T):
- 0 - 50 °C
- Relatieve vochtigheid in bedrijf (V-V):
- 5 - 95 procent
- Totaal Power over Ethernet (PoE)-budget:
- 370 W
- Hoeveelheid Power over Ethernet (PoE) ports:
- 24
- MIB-ondersteuning:
- RFC1213, RFC1493, RFC1757, RFC2674
- Broadcast stormbeheer:
- Ja
- Store-and-forward:
- Ja
- System event log:
- Ja
Handleiding Diversen - Overig Engenius
Engenius EWS2910P-Kit-300 Handleiding PDF 12 sep. 2023
Engenius EZ Hotspot Extender V3 Handleiding PDF 12 sep. 2023
Engenius EZ Repeater Handleiding PDF 12 sep. 2023
Engenius EGS5110P Handleiding PDF 12 sep. 2023
Engenius EZ Hotspot Extender V2 Handleiding PDF 12 sep. 2023
Handleiding Diversen - Overig
Nieuwste handleidingen voor Diversen - Overig
Saitek 3D 590 2.1 Active Speakers Handleiding PDF 29 sep. 2023
Saitek Hi-Speed USB 2.0 Hub Handleiding PDF 29 sep. 2023
Saitek Pro Flight Headset Handleiding PDF 29 sep. 2023
Sharkoon QuickPort Combo USB 3.0 Handleiding PDF 26 sep. 2023
Sharkoon SATA QuickPort Intern 1-Bay Handleiding PDF 26 sep. 2023