Engenius EWS7928FP Handleiding
Pagina's 206 Nederlands Diversen - Overig
Bekijk de handleiding van Engenius EWS7928FP gratis online of download de PDF. 39 mensen vonden deze handleiding nuttig. Vraag over dit model? Stel een vraag

1
Gigabit Managed Smart Switch
with Wireless Controller
Business Solutions
EWS Switch Series
Product specificaties
| Merk: | Engenius |
| Categorie: | Diversen - Overig |
| Model: | EWS7928FP |
| Kleur van het product: | Zwart |
| Gewicht: | 3547 g |
| Breedte: | 439.9 mm |
| Diepte: | 260 mm |
| Hoogte: | 43.9 mm |
| Gebruikershandleiding: | Ja |
| LED-indicatoren: | Ja |
| Vormfactor: | 1U |
| Meegeleverde kabels: | AC, LAN (RJ-45) |
| Snelstartgids: | Ja |
| Intern geheugen: | 256 MB |
| Netwerkstandaard: | IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at |
| Temperatuur bij opslag: | -40 - 70 °C |
| Aantal ventilatoren: | 2 ventilator(en) |
| Web-gebaseerd management: | Ja |
| Rack-montage: | Ja |
| MAC adres filtering: | Ja |
| Flash memory: | 32 MB |
| VLAN=ondersteuning: | Ja |
| Access Control List (ACL): | Ja |
| Power over Ethernet (PoE): | Ja |
| Stapelbaar: | Nee |
| Switchingcapaciteit: | 56 Gbit/s |
| MAC-adrestabel: | - entries |
| 10G support: | Nee |
| Rate limiting: | Ja |
| IGMP snooping: | Ja |
| Switch type: | Managed |
| Aantal basis-switching RJ-45 Ethernet-poorten: | 24 |
| Console port: | RJ-45 |
| Switch-laag: | L2 |
| Type basis-switching RJ-45 Ethernet-poorten: | Gigabit Ethernet (10/100/1000) |
| Aantal moduleslots SPF: | 4 |
| Port mirroring: | Ja |
| Spanning tree protocol: | Ja |
| Verbindingsaggregatie: | Ja |
| DHCP-functies: | DHCP client |
| SSH/SSL support: | Ja |
| Beheerprotocollen: | SNMP v1/v2c/v3, CLI, RMONv1, SYSLOG |
| Stroomverbruik (typisch): | 370 W |
| Bedrijfstemperatuur (T-T): | 0 - 50 °C |
| Relatieve vochtigheid in bedrijf (V-V): | 5 - 95 procent |
| Totaal Power over Ethernet (PoE)-budget: | 370 W |
| Hoeveelheid Power over Ethernet (PoE) ports: | 24 |
| MIB-ondersteuning: | RFC1213, RFC1493, RFC1757, RFC2674 |
| Broadcast stormbeheer: | Ja |
| Store-and-forward: | Ja |
| System event log: | Ja |
Heb je hulp nodig?
Als je hulp nodig hebt met Engenius EWS7928FP stel dan hieronder een vraag en andere gebruikers zullen je antwoorden
Handleiding Diversen - Overig Engenius
Engenius EWS7928P Handleiding Engenius EGS7228FP Handleiding Engenius EZ Hotspot Extender V2 Handleiding Engenius EZ Hotspot Extender V3 Handleiding Engenius EZ Repeater Handleiding Engenius EPG600 Handleiding Engenius EGS5110P Handleiding Engenius Captive Portal Ready - PurpleWiFi Handleiding
Alle Engenius Diversen - Overig handleidingen
Populair in Diversen - Overig
Handleiding Diversen - Overig
Nieuwste handleidingen voor Diversen - Overig
Saitek 3D 590 2.1 Active Speakers Handleiding Saitek Hi-Speed USB 2.0 Hub Handleiding Saitek Pro Flight Headset Handleiding Sharkoon QuickPort Combo USB 3.0 Handleiding Sharkoon SATA QuickPort Intern 1-Bay Handleiding Sharkoon SilentStorm SFX Bronze Handleiding Sharkoon SATA QuickPort XT Duo Clone Handleiding Sharkoon DRIVELINK combo USB3.0 Handleiding Sharkoon SATA QuickPort XT HC Handleiding Ketron MidJay Plus Handleiding