Edimax AR-7211A Handleiding PDF Downloaden
Download hier de handleiding in het Nederlands voor Edimax AR-7211A (61 pagina's) in de categorie Router. Deze handleiding was nuttig voor 57 mensen. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.
Download-informatie
Bestandsformaat
PDF
Bestandsgrootte
4.4 MB
Aantal pagina's
61
Downloads
1
Product specificaties
- Merk:
- Edimax
- Categorie:
- Router
- Model:
- AR-7211A
- Kleur van het product:
- Wit
- Gewicht:
- - g
- Breedte:
- 145 mm
- Diepte:
- 112 mm
- Hoogte:
- 34 mm
- Gebruikershandleiding:
- Ja
- LED-indicatoren:
- DSL, LAN, Power, USB
- Aan/uitschakelaar:
- Ja
- Connectiviteitstechnologie:
- Bedraad
- Ethernet LAN:
- Ja
- Snelstartgids:
- Ja
- Inclusief AC-adapter:
- Ja
- Aantal Ethernet LAN (RJ-45)-poorten:
- 1
- Aantal USB-aansluitingen:
- 1
- Aansluiting voor netstroomadapter:
- Ja
- Intern geheugen:
- 8 MB
- RJ-11 ports kwantiteit:
- 1
- Ethernet LAN, data-overdrachtsnelheden:
- 10, 100 Mbit/s
- Bekabelingstechnologie:
- 10/100Base-T(X)
- Netwerkstandaard:
- IEEE 802.1D, IEEE 802.3, IEEE 802.3u
- Web-gebaseerd management:
- Nee
- Reset button:
- Ja
- Rack-montage:
- Nee
- Netwerkfuncties:
- Fast Ethernet
- MAC adres filtering:
- Ja
- Spanning:
- 12 V
- Flash memory:
- 2 MB
- DHCP server:
- Ja
- Ethernet interface type:
- Fast Ethernet
- DHCP client:
- Nee
- Upstream data snelheid:
- 24 Mbit/s
- DMZ support:
- Ja
- Full duplex:
- Ja
- URL- filtering:
- Ja
- Beheerprotocollen:
- Web/TFTP, CLI, SNMP V1/V2C, MIB II RFC1213/ADSL, MIB RFC 2662 ATM, MIB RFC 2515
- Bedrijfstemperatuur (T-T):
- 0 - 40 °C
- Relatieve vochtigheid in bedrijf (V-V):
- 10 - 90 procent
- VPN eigenschappen:
- T1.413\r\nG.992.1\r\nG.992.2 \r\nG.992.3\r\nG.992.4\r\nG.992.5
- NAT functionality:
- NAT/NAPT
- DSL-specificatie:
- ADSL2+
- ADSL:
- Ja
- Dual-band:
- Nee
Handleiding Router Edimax
Edimax D5G-8459 Handleiding PDF 13 jan. 2025
Edimax D4G-7459AC Handleiding PDF 13 jan. 2025
Edimax 4G-7449AC Handleiding PDF 9 jan. 2025
Edimax 5G-8649AX Handleiding PDF 9 jan. 2025
Edimax AR-7167WNA Handleiding PDF 6 jun. 2023
Handleiding Router
Nieuwste handleidingen voor Router
D-Link G572 Handleiding PDF 6 okt. 2026
Stanley ST55 Handleiding PDF 25 sep. 2026
D-Link Eagle Pro AI M15 Handleiding PDF 22 sep. 2026
KanexPro KVM-4X1MV4K Handleiding PDF 11 sep. 2026
KanexPro MMX-16X16AUD Handleiding PDF 11 sep. 2026