Edimax AR-7211A Handleiding
Pagina's 61 Engels Router
Bekijk de handleiding van Edimax AR-7211A gratis online of download de PDF. 57 mensen vonden deze handleiding nuttig. Vraag over dit model? Stel een vraag

Product specificaties
| Merk: | Edimax |
| Categorie: | Router |
| Model: | AR-7211A |
| Kleur van het product: | Wit |
| Gewicht: | - g |
| Breedte: | 145 mm |
| Diepte: | 112 mm |
| Hoogte: | 34 mm |
| Gebruikershandleiding: | Ja |
| LED-indicatoren: | DSL, LAN, Power, USB |
| Aan/uitschakelaar: | Ja |
| Connectiviteitstechnologie: | Bedraad |
| Ethernet LAN: | Ja |
| Snelstartgids: | Ja |
| Inclusief AC-adapter: | Ja |
| Aantal Ethernet LAN (RJ-45)-poorten: | 1 |
| Aantal USB-aansluitingen: | 1 |
| Aansluiting voor netstroomadapter: | Ja |
| Intern geheugen: | 8 MB |
| RJ-11 ports kwantiteit: | 1 |
| Ethernet LAN, data-overdrachtsnelheden: | 10, 100 Mbit/s |
| Bekabelingstechnologie: | 10/100Base-T(X) |
| Netwerkstandaard: | IEEE 802.1D, IEEE 802.3, IEEE 802.3u |
| Web-gebaseerd management: | Nee |
| Reset button: | Ja |
| Rack-montage: | Nee |
| Netwerkfuncties: | Fast Ethernet |
| MAC adres filtering: | Ja |
| Spanning: | 12 V |
| Flash memory: | 2 MB |
| DHCP server: | Ja |
| Ethernet interface type: | Fast Ethernet |
| DHCP client: | Nee |
| Upstream data snelheid: | 24 Mbit/s |
| DMZ support: | Ja |
| Full duplex: | Ja |
| URL- filtering: | Ja |
| Beheerprotocollen: | Web/TFTP, CLI, SNMP V1/V2C, MIB II RFC1213/ADSL, MIB RFC 2662 ATM, MIB RFC 2515 |
| Bedrijfstemperatuur (T-T): | 0 - 40 °C |
| Relatieve vochtigheid in bedrijf (V-V): | 10 - 90 procent |
| VPN eigenschappen: | T1.413\r\nG.992.1\r\nG.992.2 \r\nG.992.3\r\nG.992.4\r\nG.992.5 |
| NAT functionality: | NAT/NAPT |
| DSL-specificatie: | ADSL2+ |
| ADSL: | Ja |
| Dual-band: | Nee |
Heb je hulp nodig?
Als je hulp nodig hebt met Edimax AR-7211A stel dan hieronder een vraag en andere gebruikers zullen je antwoorden
Handleiding Router Edimax
Edimax 150Mbps Handleiding Edimax BR-6204WLg Handleiding Edimax AR-7084GB Handleiding Edimax BR-6225N Handleiding Edimax 3G-6400n Handleiding Edimax BR-6476AC Handleiding Edimax 300Mbps Handleiding Edimax BR-6304Wg Handleiding
Alle Edimax Router handleidingen