ZyXEL GS1920-48v2 Handleiding


Pagina's 432 Schakelaar

Bekijk de handleiding van ZyXEL GS1920-48v2 gratis online of download de PDF. Deze handleiding is 0 keer bekeken. Vraag over dit model? Stel een vraag


Beoordeel deze handleiding


Product specificaties

Merk: ZyXEL
Categorie: Schakelaar
Model: GS1920-48v2
Kleur van het product: Zwart
Gewicht: 2800 g
Breedte: 440 mm
Diepte: 220 mm
Hoogte: 44.5 mm
Geluidsniveau: 26 dB
Gewicht verpakking: 3970 g
Breedte verpakking: 496 mm
Diepte verpakking: 289 mm
Hoogte verpakking: 90 mm
LED-indicatoren: Ja
Meegeleverde kabels: AC
Wachtwoordbeveiliging: Ja
Vermogensverbruik (max): 36.9 W
Certificering: RoHS
Intern geheugen: 256 MB
Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Ondersteunde beveiligingsalgoritmen: 802.1x RADIUS, SNMP, SNMPv3
Temperatuur bij opslag: -40 - 70 °C
Luchtvochtigheid bij opslag: 10 - 95 procent
Rack-montage: Ja
MAC adres filtering: Ja
Flash memory: 32 MB
Elektromagnetische compatibiliteit: FCC 15 A, CE A, BSMI EMC
Veiligheid: LVD, BSMI
Mean time between failures (MTBF): 672235 uur
Quality of Service (QoS): Ja
VLAN=ondersteuning: Ja
Virtuele LAN-functies: Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Access Control List (ACL): Ja
Power over Ethernet (PoE): Nee
Switchingcapaciteit: 100 Gbit/s
MAC-adrestabel: 16000 entries
10G support: Nee
Datastroombeheer: Ja
Rate limiting: Ja
IGMP snooping: Ja
Switch type: Managed
Multicast-ondersteuning: Ja
Aantal basis-switching RJ-45 Ethernet-poorten: 44
Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000)
Aantal moduleslots SPF: 2
Packet buffergeheugen: 1.5 MB
Spanning tree protocol: Ja
Koperen ethernetbekabelingstechnologie: 100BASE-TX, 1000BASE-T
DHCP-functies: DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Warmtedissipatie: 125.83 BTU/h
AC-ingangsspanning: 100 - 240 V
Bedrijfstemperatuur (T-T): 0 - 50 °C
Relatieve vochtigheid in bedrijf (V-V): 10 - 95 procent
Code geharmoniseerd systeem (HS): 85176990
Verzending snelheid: 74 Mpps
MIB-ondersteuning: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
System event log: Ja
Vezel-optische connector: SFP
Rekbevestigingspakket: Ja
Fiber ethernet cabling technologie: 1000BASE-X
Aantal Combo SFP-poorten: 4
Authenticatie type: IEEE 802.1x, RADIUS
IP-MAC-Port binding: Ja
ARP-inspectie: Ja
Authenticatie: Guest VLAN, Port-based authentication
Algoritmen wachtrijplanning: SPQ, WFQ, Weighted Round Robin (WRR)
CPU-bescherming: Ja

Heb je hulp nodig?

Als je hulp nodig hebt met ZyXEL GS1920-48v2 stel dan hieronder een vraag en andere gebruikers zullen je antwoorden