ZyXEL GS1900-24HP Handleiding
Pagina's 252 Schakelaar
Bekijk de handleiding van ZyXEL GS1900-24HP gratis online of download de PDF. Deze handleiding is 0 keer bekeken. Vraag over dit model? Stel een vraag
Product specificaties
| Merk: | ZyXEL |
| Categorie: | Schakelaar |
| Model: | GS1900-24HP |
| Kleur van het product: | Zwart |
| Certificering: | CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP)\r\nCE, FCC, C-Tick, Class B (GS1900-8/16/24E)\r\nBSMI CNS13438 |
| Netwerkstandaard: | IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
| Ondersteunde beveiligingsalgoritmen: | 802.1x RADIUS |
| MAC adres filtering: | Ja |
| Veiligheid: | LVD EN60950-1, BSMI CNS14336-1 |
| Quality of Service (QoS): | Ja |
| Power over Ethernet (PoE): | Ja |
| MAC-adrestabel: | - entries |
| Datastroombeheer: | Ja |
| Rate limiting: | Ja |
| Switch type: | Managed |
| Aantal basis-switching RJ-45 Ethernet-poorten: | 24 |
| Aantal Gigabit Ethernet (koper)-poorten: | 24 |
| Type basis-switching RJ-45 Ethernet-poorten: | Gigabit Ethernet (10/100/1000) |
| Aantal moduleslots SPF: | 2 |
| Koperen ethernetbekabelingstechnologie: | 1000BASE-T, 100BASE-T, 10BASE-T |
| SSH/SSL support: | Ja |
| Beheerprotocollen: | SNMP v1, v2, v3, RMON (1, 2,3, 9) |
| MIB-ondersteuning: | RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 |
| Broadcast stormbeheer: | Ja |
Heb je hulp nodig?
Als je hulp nodig hebt met ZyXEL GS1900-24HP stel dan hieronder een vraag en andere gebruikers zullen je antwoorden