ZyXEL GS1900-24HP Handleiding PDF Downloaden
Download hier de handleiding voor ZyXEL GS1900-24HP (252 pagina's) in de categorie Schakelaar. Deze handleiding is 0 keer bekeken. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.
Download-informatie
Bestandsformaat
PDF
Bestandsgrootte
24.2 MB
Aantal pagina's
252
Product specificaties
- Merk:
- ZyXEL
- Categorie:
- Schakelaar
- Model:
- GS1900-24HP
- Kleur van het product:
- Zwart
- Certificering:
- CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP)\r\nCE, FCC, C-Tick, Class B (GS1900-8/16/24E)\r\nBSMI CNS13438
- Netwerkstandaard:
- IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
- Ondersteunde beveiligingsalgoritmen:
- 802.1x RADIUS
- MAC adres filtering:
- Ja
- Veiligheid:
- LVD EN60950-1, BSMI CNS14336-1
- Quality of Service (QoS):
- Ja
- Power over Ethernet (PoE):
- Ja
- Switchingcapaciteit:
- - Gbit/s
- MAC-adrestabel:
- - entries
- Datastroombeheer:
- Ja
- Rate limiting:
- Ja
- Switch type:
- Managed
- Aantal basis-switching RJ-45 Ethernet-poorten:
- 24
- Aantal Gigabit Ethernet (koper)-poorten:
- 24
- Type basis-switching RJ-45 Ethernet-poorten:
- Gigabit Ethernet (10/100/1000)
- Aantal moduleslots SPF:
- 2
- Koperen ethernetbekabelingstechnologie:
- 1000BASE-T, 100BASE-T, 10BASE-T
- SSH/SSL support:
- Ja
- Beheerprotocollen:
- SNMP v1, v2, v3, RMON (1, 2,3, 9)
- MIB-ondersteuning:
- RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
- Broadcast stormbeheer:
- Ja
Handleiding Schakelaar ZyXEL
ZyXEL MGS3700-12C Handleiding PDF 30 nov. 2025
ZyXEL GS1350-18HP Handleiding PDF 29 jul. 2025
ZyXEL GS1200-5HP Handleiding PDF 15 apr. 2025
ZyXEL GS1900-48 Handleiding PDF 15 apr. 2025
ZyXEL GS1920-24v2 Handleiding PDF 15 apr. 2025
Handleiding Schakelaar
Nieuwste handleidingen voor Schakelaar
Hager ETC340 Handleiding PDF 4 jan. 2026
Hager ESC263 Handleiding PDF 4 jan. 2026
Hager ESC226 Handleiding PDF 4 jan. 2026
Legrand TSDL153P Handleiding PDF 31 dec. 2025
D-Link DXS-1210-10MP Handleiding PDF 29 dec. 2025