Trendnet TI-PG541i Handleiding PDF Downloaden
Download hier de handleiding voor Trendnet TI-PG541i (155 pagina's) in de categorie Switches. Deze handleiding is 30 keer bekeken. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.
Download-informatie
Bestandsformaat
PDF
Bestandsgrootte
47.3 MB
Aantal pagina's
155
Product specificaties
- Merk:
- Trendnet
- Categorie:
- Switches
- Model:
- TI-PG541i
- Kleur van het product:
- Zwart
- Gewicht:
- 528 g
- Breedte:
- 135 mm
- Diepte:
- 120 mm
- Hoogte:
- 31 mm
- Internationale veiligheidscode (IP):
- IP30
- LED-indicatoren:
- Ja
- Type verpakking:
- Doos
- Snelstartgids:
- Ja
- Vermogensverbruik (max):
- 130 W
- Netwerkstandaard:
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x
- Ondersteunde beveiligingsalgoritmen:
- 802.1x RADIUS, HTTPS, SNMP
- Web-gebaseerd management:
- Ja
- Rack-montage:
- Nee
- Redundante voeding:
- Ja
- Output current:
- 5 A
- Spanning:
- 48 V
- Mean time between failures (MTBF):
- 435905 uur
- Quality of Service (QoS):
- Ja
- VLAN=ondersteuning:
- Ja
- Virtuele LAN-functies:
- Tagged VLAN, Protocol-based VLAN
- Access Control List (ACL):
- Ja
- Power over Ethernet (PoE):
- Ja
- Switchingcapaciteit:
- 12 Gbit/s
- MAC-adrestabel:
- 16000 entries
- 10G support:
- Nee
- Aantal VLANs:
- 256
- IGMP snooping:
- Ja
- Switch type:
- Managed
- Multicast-ondersteuning:
- Ja
- Aantal basis-switching RJ-45 Ethernet-poorten:
- 5
- Switch-laag:
- L2+
- Type basis-switching RJ-45 Ethernet-poorten:
- Gigabit Ethernet (10/100/1000)
- Aantal moduleslots SPF:
- 1
- Packet buffergeheugen:
- 128 MB
- Throughput:
- 8.93 Mpps
- Jumbo Frames ondersteuning:
- Ja
- Port mirroring:
- Ja
- Verbindingsaggregatie:
- Ja
- Full duplex:
- Ja
- DHCP-functies:
- DHCP server
- AC-ingangsspanning:
- 100 - 240 V
- AC-ingangsfrequentie:
- 50 - 60 Hz
- Bedrijfstemperatuur (T-T):
- -40 - 70 °C
- Relatieve vochtigheid in bedrijf (V-V):
- 0 - 95 procent
- Code geharmoniseerd systeem (HS):
- 85176990
- Totaal Power over Ethernet (PoE)-budget:
- 120 W
- Aantal Power over Ethernet plus (PoE +)-poorten:
- 4
- Jumbo frames:
- 10000
- DIN rail bevestiging:
- Ja
- MIB-ondersteuning:
- RFC 1213, RFC 1493, RFC 1643, RFC 1757
- Broadcast stormbeheer:
- Ja
- Bescherming lus:
- Ja
- Klemmenblok inclusief:
- Ja
- System event log:
- Ja
- Ondersteunings-cd:
- Ja
- MAC-adres zelflerende functie:
- Ja
- Vermogen per poort Power over Ethernet (PoE):
- 30 W
- Klemmenblokpoort:
- Ja
- Multicast MAC adrestabel:
- 256 entries
- ARP-inspectie:
- Ja
- Authenticatie:
- Poortgebaseerde authenticatie
Handleiding Switches
Nieuwste handleidingen voor Switches
Edimax ES-5500P Handleiding PDF 4 okt. 2022
Engenius EGS2110P Handleiding PDF 4 okt. 2022
D-Link GO-SW-16G Handleiding PDF 4 okt. 2022
Linksys LGS318 Handleiding PDF 4 okt. 2022
Techly I-SWHUB-080TY Handleiding PDF 4 okt. 2022