Trendnet TEG-7124WS Handleiding PDF Downloaden
Download hier de handleiding voor Trendnet TEG-7124WS (188 pagina's) in de categorie Schakelaar. Deze handleiding is 31 keer bekeken. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.
Download-informatie
Bestandsformaat
PDF
Bestandsgrootte
46.1 MB
Aantal pagina's
188
Product specificaties
- Merk:
- Trendnet
- Categorie:
- Schakelaar
- Model:
- TEG-7124WS
- Kleur van het product:
- Zwart
- Gewicht:
- 1960 g
- Breedte:
- 325 mm
- Diepte:
- 230 mm
- Hoogte:
- 44 mm
- Geluidsniveau:
- 39 dB
- Materiaal behuizing:
- Metaal
- LED-indicatoren:
- Ja
- Vormfactor:
- 1U
- Certificering:
- CE, FCC, UL
- Netwerkstandaard:
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3an, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3x, IEEE 802.3z
- Aantal ventilatoren:
- 1 ventilator(en)
- Web-gebaseerd management:
- Ja
- Rack-montage:
- Ja
- Mean time between failures (MTBF):
- 53900 uur
- Quality of Service (QoS):
- Ja
- VLAN=ondersteuning:
- Ja
- Access Control List (ACL):
- Ja
- IPv4- & IPv6-functies:
- IPv4/IPv6 access-control list (ACL)
- Stapelbaar:
- Ja
- Switchingcapaciteit:
- 240 Gbit/s
- MAC-adrestabel:
- 32000 entries
- 10G support:
- Ja
- Aantal VLANs:
- 256
- Switch type:
- Managed
- Multicast-ondersteuning:
- Ja
- Aantal basis-switching RJ-45 Ethernet-poorten:
- 8
- Switch-laag:
- L2/L3/L4
- Type basis-switching RJ-45 Ethernet-poorten:
- 10G Ethernet (100/1000/10000)
- Packet buffergeheugen:
- 16 MB
- Jumbo Frames ondersteuning:
- Ja
- Port mirroring:
- Ja
- Spanning tree protocol:
- Ja
- Verbindingsaggregatie:
- Ja
- Full duplex:
- Ja
- Beheerprotocollen:
- HTTP/HTTPS
- IP routing:
- Ja
- Bedrijfstemperatuur (T-T):
- 0 - 50 °C
- Relatieve vochtigheid in bedrijf (V-V):
- 0 - 90 procent
- Verzending snelheid:
- 178.56 Mpps
- Jumbo frames:
- 1
- MIB-ondersteuning:
- RMON MIB RFC 1271, LLDP MIB IEEE 802.1ab, RFC 1213 MIB II, RFC 1643 Ethernet intf MIB, RFC 1493 bridge MIB
- Bescherming lus:
- Ja
- Aantal geïnstalleerde SFP+ modules:
- 4
- Multicast MAC adrestabel:
- 256 entries
- Head-of-line (HOL) blocking:
- Ja
- IP-MAC-Port binding:
- Ja
- Statische route:
- Ja
- Multicast Listener Discovery (MLD) snooping:
- v1, v2
- Aantal IP-interfaces:
- 6
- Aantal 10G Ethernet (koper)poorten:
- 8
Handleiding Schakelaar Trendnet
Trendnet TE-GP051 Handleiding PDF 2 mei 2025
Trendnet TE100-S50g Handleiding PDF 14 apr. 2025
Trendnet TK-216I Handleiding PDF 6 dec. 2024
Trendnet TI-GLC50 Handleiding PDF 16 mei 2024
Trendnet TI-XPG102 Handleiding PDF 16 mei 2024
Handleiding Schakelaar
Nieuwste handleidingen voor Schakelaar
Ubiquiti Networks UF-OLT Handleiding PDF 20 mei 2026
HP Aruba 2930M Handleiding PDF 19 mei 2026
Linksys LGS300 Handleiding PDF 19 mei 2026
Cisco Catalyst 9200L Handleiding PDF 18 mei 2026
Allied Telesis AT-X310-RMS Handleiding PDF 18 mei 2026