TP Link TD-W8961N Handleiding
Pagina's 85 Engels Router
Bekijk de handleiding van TP Link TD-W8961N gratis online of download de PDF. 48 mensen vonden deze handleiding nuttig. Vraag over dit model? Stel een vraag

User Guide
300Mbps Wireless N ADSL2+ Modem Router
TD-W8961N
1910011952
REV 3.0.0
Product specificaties
| Merk: | TP Link |
| Categorie: | Router |
| Model: | TD-W8961N |
| Kleur van het product: | Grey, White |
| Breedte: | 195 mm |
| Diepte: | 130 mm |
| Hoogte: | 35 mm |
| Gewicht verpakking: | 590 g |
| Breedte verpakking: | 285 mm |
| Diepte verpakking: | 232 mm |
| Hoogte verpakking: | 70 mm |
| Type verpakking: | Doos |
| Aan/uitschakelaar: | Ja |
| Wi-Fi-standaarden: | 802.11b, 802.11g, Wi-Fi 4 (802.11n) |
| USB-poort: | Nee |
| Ethernet LAN: | Ja |
| Type stroombron: | DC |
| Meegeleverde kabels: | LAN (RJ-45), Phone (RJ-11) |
| Inclusief AC-adapter: | Ja |
| Aantal Ethernet LAN (RJ-45)-poorten: | 4 |
| Certificering: | CE, FCC, RoHS |
| Plug and play: | Ja |
| SIM-kaartsleuf: | Nee |
| 3G/4G USB modem compatibiliteit: | Nee |
| Geheugenkaart slot(s): | Nee |
| RJ-11 ports kwantiteit: | 1 |
| Wifi-band: | Single-band (2.4 GHz) |
| Wifi-standaard: | Wi-Fi 4 (802.11n) |
| WLAN gegevensoverdrachtsnelheid (max): | 100 Mbit/s |
| Interfacetype Ethernet LAN: | Fast Ethernet |
| Ethernet LAN, data-overdrachtsnelheden: | 10, 100 Mbit/s |
| Bekabelingstechnologie: | 10/100Base-T(X) |
| Netwerkstandaard: | IEEE 802.3, IEEE 802.3u |
| Ondersteunde beveiligingsalgoritmen: | 64-bit WEP, 128-bit WEP, WPA-PSK, WPA2-PSK |
| Antennas quantity: | 2 |
| Antenne versterkingsniveau (max): | 5 dBi |
| 3G: | Nee |
| 4G: | Nee |
| Temperatuur bij opslag: | -40 - 70 °C |
| Upgraden van firmware mogelijk: | Ja |
| Ondersteunde netwerkprotocollen: | ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), PVC - Up to 8 PVCs |
| Ondersteunt Mac-besturingssysteem: | Ja |
| Luchtvochtigheid bij opslag: | 5 - 90 procent |
| Mac-compatibiliteit: | Ja |
| Filtratie: | Ja |
| Ethernet WAN: | Ja |
| Ondersteunt Linux: | Ja |
| IP-adresfilter: | Ja |
| Output current: | 0.6 A |
| Spanning: | 9 V |
| Snelle installatiehandleiding: | Ja |
| DHCP server: | Ja |
| Aansluiting antenne: | RP-SMA |
| Quality of Service (QoS): | Ja |
| DHCP client: | Ja |
| DMZ support: | Ja |
| DSL WAN: | Ja |
| URL- filtering: | Ja |
| Afneembare antennes: | Nee |
| Zendvermogen: | 20 dBmW |
| Bedrijfstemperatuur (T-T): | 0 - 40 °C |
| Relatieve vochtigheid in bedrijf (V-V): | 10 - 90 procent |
| Type product: | Router om neer te zetten |
| Aantal producten inbegrepen: | 1 stuk(s) |
| Code geharmoniseerd systeem (HS): | 85176990 |
| Antenne-ontwerp: | Extern |
| DSL-specificatie: | ANSI T1.413 Issue 2, ITU-T G.992.1, ITU-T G.992.2, ITU-T G.994.1, ITU-T G.992.3, ITU-T G.992.4, ITU-T G.992.5 |
| ADSL: | Ja |
| ADSL2+: | Ja |
| ADSL2: | Ja |
Heb je hulp nodig?
Als je hulp nodig hebt met TP Link TD-W8961N stel dan hieronder een vraag en andere gebruikers zullen je antwoorden
Handleiding Router TP Link
TP Link Omada Pro G36 Handleiding TP Link Archer BE550 Handleiding TP Link Archer AXE5400 Handleiding TP Link Archer VR1200v Handleiding TP Link Archer VR1210v Handleiding TP Link Archer AX10000 Handleiding TP Link Archer GE800 Handleiding TP Link ER706W Handleiding
Alle TP Link Router handleidingen
Populair in Router
Handleiding Router
Nieuwste handleidingen voor Router
Planet XVR-800 Handleiding Ubiquiti Networks EdgeRouter Infinity ER-8-XG Handleiding VigilLink VLWP-UHC-TR Handleiding VigilLink VLVW-SMX44MV Handleiding Huawei AR180 Handleiding VigilLink VLWP-3HVG-TR Handleiding Ubiquiti Networks UniFi Dream Router 5G Max Handleiding Draytek Vigor 2928 Handleiding VigilLink VLWP-UHCI150-TR Handleiding VigilLink VLWP-2HVG-TR Handleiding