TP Link TD-8817 Handleiding PDF Downloaden
Download hier de handleiding in het Nederlands voor TP Link TD-8817 (74 pagina's) in de categorie Router. Deze handleiding was nuttig voor 18 mensen. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.
Download-informatie
Bestandsformaat
PDF
Bestandsgrootte
5.6 MB
Aantal pagina's
74
Product specificaties
- Merk:
- TP Link
- Categorie:
- Router
- Model:
- TD-8817
- LED-indicatoren:
- Ja
- Meegeleverde kabels:
- LAN (RJ-45),Phone (RJ-11)
- Aantal Ethernet LAN (RJ-45)-poorten:
- 1
- Aansluiting voor netstroomadapter:
- Ja
- Interface:
- USB 2.0/Ethernet Port
- Voldoet aan industriestandaarden:
- IEEE 802.3, 802.3u
- Temperatuur bij opslag:
- -40 - 70 °C
- Compatibele besturingssystemen:
- Windows 98SE, NT, 2000, XP, Vista, 7\r\nMAC OS\r\nNetWare\r\nUNIX\r\nLinux
- Netwerkfuncties:
- Fast Ethernet
- MAC adres filtering:
- Ja
- Upstream data snelheid:
- 3.5 Mbit/s
- Downstream data snelheid:
- 24 Mbit/s
- Relatieve luchtvochtigheid bij opslag (geen condensering):
- 5 - 95 procent
- Ondersteunde protocollen:
- ATM Forum UNI3.1/4.0 PVC - Up to 8 PVCs\r\nPPP over ATM (RFC 2364)\r\nPPP over Ethernet (RFC2516)\r\nIPoA (RFC1577/2225)
- Afmetingen (B x D x H):
- 165 x 108 x 28 mm
- Modem (RJ-11) poort:
- 1
- Bedrijfstemperatuur (T-T):
- 0 - 55 °C
- Relatieve vochtigheid in bedrijf (V-V):
- 10 - 95 procent
Handleiding Router TP Link
TP Link Archer MR515 Handleiding PDF 8 sep. 2026
TP Link Archer BE6500 Handleiding PDF 7 sep. 2026
TP Link Archer MX700 Handleiding PDF 13 jul. 2026
TP Link TL-MR110 Handleiding PDF 18 jun. 2026
TP Link NE200-Outdoor Handleiding PDF 29 mei 2026
Handleiding Router
Nieuwste handleidingen voor Router
Keenetic Hopper DSL KN-3610 Handleiding PDF 30 nov. 2025
Keenetic Skipper KN-1912 Handleiding PDF 29 nov. 2025
ZTE T3000 Handleiding PDF 29 nov. 2025
D-Link G572 Handleiding PDF 6 okt. 2026
Stanley ST55 Handleiding PDF 25 sep. 2026