TP Link TD-8816 Handleiding PDF Downloaden
Download hier de handleiding in het Nederlands voor TP Link TD-8816 (73 pagina's) in de categorie Router. Deze handleiding was nuttig voor 39 mensen. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.
Download-informatie
Bestandsformaat
PDF
Bestandsgrootte
5.0 MB
Aantal pagina's
73
Product specificaties
- Merk:
- TP Link
- Categorie:
- Router
- Model:
- TD-8816
- Gewicht:
- - g
- Aantal Ethernet LAN (RJ-45)-poorten:
- 1
- Aansluiting voor netstroomadapter:
- Ja
- Voldoet aan industriestandaarden:
- IEEE 802.3, IEEE802.3u
- Soort voeding:
- 9VDC/0.6A PSU
- Temperatuur bij opslag:
- -40 - 70 °C
- Netwerkfuncties:
- Fast Ethernet
- MAC adres filtering:
- Ja
- Upstream data snelheid:
- 3.5 Mbit/s
- Downstream data snelheid:
- 24 Mbit/s
- Ondersteunde protocollen:
- ATM Forum UNI3.1/4.0 PVC - Up to 8 PVCs\nPPP over ATM (RFC 2364)\nPPP over Ethernet (RFC2516)\nIPoA (RFC1577/2225)\n
- Afmetingen (B x D x H):
- 165 x 108 x 28 mm
- Modem (RJ-11) poort:
- 1
- Bedrijfstemperatuur (T-T):
- 0 - 40 °C
- Relatieve vochtigheid in bedrijf (V-V):
- 10 - 90 procent
- Connectivity LEDs:
- Ja
Handleiding Router TP Link
TP Link Archer MR515 Handleiding PDF 8 sep. 2026
TP Link Archer BE6500 Handleiding PDF 7 sep. 2026
TP Link Archer MX700 Handleiding PDF 13 jul. 2026
TP Link TL-MR110 Handleiding PDF 18 jun. 2026
TP Link NE200-Outdoor Handleiding PDF 29 mei 2026
Handleiding Router
Nieuwste handleidingen voor Router
Huawei WiFi AX1 Handleiding PDF 9 mrt. 2026
D-Link Eagle Pro AI M32 Handleiding PDF 7 mrt. 2026
Lantronix E210 P24E1 Handleiding PDF 5 mrt. 2026
Lantronix E210 P24E3 Handleiding PDF 5 mrt. 2026
Lantronix E210 P24E2 Handleiding PDF 5 mrt. 2026