TP Link TD-8816 Handleiding


Pagina's 73 Engels Router

Bekijk de handleiding van TP Link TD-8816 gratis online of download de PDF. 38 mensen vonden deze handleiding nuttig. Vraag over dit model? Stel een vraag

TD-8816
ADSL2+ Modem Router
Rev:3.1.0
1910010870

Beoordeel deze handleiding


Product specificaties

Merk: TP Link
Categorie: Router
Model: TD-8816
Gewicht: - g
Aantal Ethernet LAN (RJ-45)-poorten: 1
Aansluiting voor netstroomadapter: Ja
Voldoet aan industriestandaarden: IEEE 802.3, IEEE802.3u
Soort voeding: 9VDC/0.6A PSU
Temperatuur bij opslag: -40 - 70 °C
Netwerkfuncties: Fast Ethernet
MAC adres filtering: Ja
Upstream data snelheid: 3.5 Mbit/s
Downstream data snelheid: 24 Mbit/s
Ondersteunde protocollen: ATM Forum UNI3.1/4.0 PVC - Up to 8 PVCs\nPPP over ATM (RFC 2364)\nPPP over Ethernet (RFC2516)\nIPoA (RFC1577/2225)\n
Afmetingen (B x D x H): 165 x 108 x 28 mm
Modem (RJ-11) poort: 1
Bedrijfstemperatuur (T-T): 0 - 40 °C
Relatieve vochtigheid in bedrijf (V-V): 10 - 90 procent
Connectivity LEDs: Ja

Heb je hulp nodig?

Als je hulp nodig hebt met TP Link TD-8816 stel dan hieronder een vraag en andere gebruikers zullen je antwoorden