TP Link Archer VR200v Handleiding PDF Downloaden
Download hier de handleiding in het Nederlands voor TP Link Archer VR200v (79 pagina's) in de categorie Router. Deze handleiding was nuttig voor 14 mensen. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.
Download-informatie
Bestandsformaat
PDF
Bestandsgrootte
6.1 MB
Aantal pagina's
79
Product specificaties
- Merk:
- TP Link
- Categorie:
- Router
- Model:
- Archer VR200v
- Kleur van het product:
- Silver, White
- Gewicht:
- - g
- Breedte:
- 245 mm
- Diepte:
- 181 mm
- Hoogte:
- 90 mm
- LED-indicatoren:
- Ja
- Stroom:
- 2.5 A
- Wi-Fi-standaarden:
- 802.11a, Wi-Fi 5 (802.11ac), 802.11b, 802.11g, Wi-Fi 4 (802.11n)
- Stemcodecs:
- G.711, G.711a, G.722, G.729
- Ethernet LAN:
- Ja
- Frequentieband:
- 2.4 & 5 GHz
- Type stroombron:
- DC
- Meegeleverde kabels:
- LAN (RJ-45), Phone (RJ-11)
- Snelstartgids:
- Ja
- Inclusief AC-adapter:
- Ja
- Aantal Ethernet LAN (RJ-45)-poorten:
- 4
- Aantal USB-aansluitingen:
- 1
- Certificering:
- CE, RoHS, IPv6
- USB-versie:
- 2.0
- Aansluiting voor netstroomadapter:
- Ja
- RJ-11 ports kwantiteit:
- 3
- Wifi-band:
- Dual-band (2.4 GHz / 5 GHz)
- Wifi-standaard:
- Wi-Fi 5 (802.11ac)
- Interfacetype Ethernet LAN:
- Gigabit Ethernet
- Ethernet LAN, data-overdrachtsnelheden:
- 10,100,1000 Mbit/s
- Bekabelingstechnologie:
- 10/100/1000Base-T(X)
- Netwerkstandaard:
- IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u
- Ondersteunde beveiligingsalgoritmen:
- 128-bit WEP, 64-bit WEP, WPA, WPA-PSK, WPA2, WPA2-PSK
- Ondersteunt Windows:
- Ja
- Temperatuur bij opslag:
- -40 - 70 °C
- Ondersteunde netwerkprotocollen:
- IPv6, IPv4
- Web-gebaseerd management:
- Ja
- Ondersteunt Mac-besturingssysteem:
- Ja
- Luchtvochtigheid bij opslag:
- 5 - 90 procent
- Ondersteunde WLAN data-overdrachtsnelheden:
- 300,433 Mbit/s
- Reset button:
- Ja
- Rack-montage:
- Nee
- xDSL-verbinding:
- Ja
- MAC adres filtering:
- Ja
- Filtratie:
- Ja
- Ondersteunt Linux:
- Ja
- Firewall:
- Ja
- IP-adresfilter:
- Ja
- Spanning:
- 12 V
- DHCP server:
- Ja
- Universal Plug and Play ( UPnP ):
- Ja
- Quality of Service (QoS):
- Ja
- DHCP client:
- Ja
- Aantal kanalen:
- 2 kanalen
- Network address translation (NAT):
- Ja
- DMZ support:
- Ja
- VoIP protocollen:
- SIP (RFC3261), ITU-T G.729/G.722/G.711a/G.711
- URL- filtering:
- Ja
- VPN tunnels quantity:
- 10
- Beheerprotocollen:
- SSL, SNMP v1/2c
- Bedrijfstemperatuur (T-T):
- 0 - 40 °C
- Relatieve vochtigheid in bedrijf (V-V):
- 10 - 90 procent
- Datalink-protocollen:
- UNI3.1/4.0, RFC 2364, RFC2516, IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), RFC1483, PVC
- VPN eigenschappen:
- PPTP, L2TP, IPSec Passthrough
- Antenne-ontwerp:
- Extern
- Routing protocols:
- IGRP, RIP-1, RIP-2
- DSL-specificatie:
- ITU-T G.993.2
Handleiding Router TP Link
TP Link Archer MR515 Handleiding PDF 8 sep. 2026
TP Link Archer BE6500 Handleiding PDF 7 sep. 2026
TP Link Archer MX700 Handleiding PDF 13 jul. 2026
TP Link TL-MR110 Handleiding PDF 18 jun. 2026
TP Link NE200-Outdoor Handleiding PDF 29 mei 2026
Handleiding Router
Nieuwste handleidingen voor Router
D-Link Aquila Pro AI R36 Handleiding PDF 13 mrt. 2026
Mikrotik ATL LTE18 Kit Handleiding PDF 13 mrt. 2026
Huawei WiFi AX1 Handleiding PDF 9 mrt. 2026
D-Link Eagle Pro AI M32 Handleiding PDF 7 mrt. 2026
Lantronix E210 P24E1 Handleiding PDF 5 mrt. 2026