TP Link Archer VR200v Handleiding


Pagina's 79 Router

Bekijk de handleiding van TP Link Archer VR200v gratis online of download de PDF. 14 mensen vonden deze handleiding nuttig. Vraag over dit model? Stel een vraag

Quick Installation Guide
Wireless DSL Modem Router
© 2024 TP-Link 7106511773 REV1.5.3
For technical support, replacement services, user guides, and other information,
please visit
https://www.tp-link.com/support
.

Beoordeel deze handleiding


Product specificaties

Merk: TP Link
Categorie: Router
Model: Archer VR200v
Kleur van het product: Silver, White
Gewicht: - g
Breedte: 245 mm
Diepte: 181 mm
Hoogte: 90 mm
LED-indicatoren: Ja
Stroom: 2.5 A
Wi-Fi-standaarden: 802.11a, Wi-Fi 5 (802.11ac), 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Stemcodecs: G.711, G.711a, G.722, G.729
Ethernet LAN: Ja
Frequentieband: 2.4 & 5 GHz
Type stroombron: DC
Meegeleverde kabels: LAN (RJ-45), Phone (RJ-11)
Snelstartgids: Ja
Inclusief AC-adapter: Ja
Aantal Ethernet LAN (RJ-45)-poorten: 4
Aantal USB-aansluitingen: 1
Certificering: CE, RoHS, IPv6
USB-versie: 2.0
Aansluiting voor netstroomadapter: Ja
RJ-11 ports kwantiteit: 3
Wifi-band: Dual-band (2.4 GHz / 5 GHz)
Wifi-standaard: Wi-Fi 5 (802.11ac)
Interfacetype Ethernet LAN: Gigabit Ethernet
Ethernet LAN, data-overdrachtsnelheden: 10,100,1000 Mbit/s
Bekabelingstechnologie: 10/100/1000Base-T(X)
Netwerkstandaard: IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u
Ondersteunde beveiligingsalgoritmen: 128-bit WEP, 64-bit WEP, WPA, WPA-PSK, WPA2, WPA2-PSK
Ondersteunt Windows: Ja
Temperatuur bij opslag: -40 - 70 °C
Ondersteunde netwerkprotocollen: IPv6, IPv4
Web-gebaseerd management: Ja
Ondersteunt Mac-besturingssysteem: Ja
Luchtvochtigheid bij opslag: 5 - 90 procent
Ondersteunde WLAN data-overdrachtsnelheden: 300,433 Mbit/s
Reset button: Ja
Rack-montage: Nee
xDSL-verbinding: Ja
MAC adres filtering: Ja
Filtratie: Ja
Ondersteunt Linux: Ja
Firewall: Ja
IP-adresfilter: Ja
Spanning: 12 V
DHCP server: Ja
Universal Plug and Play ( UPnP ): Ja
Quality of Service (QoS): Ja
DHCP client: Ja
Aantal kanalen: 2 kanalen
Network address translation (NAT): Ja
DMZ support: Ja
VoIP protocollen: SIP (RFC3261), ITU-T G.729/G.722/G.711a/G.711
URL- filtering: Ja
VPN tunnels quantity: 10
Beheerprotocollen: SSL, SNMP v1/2c
Bedrijfstemperatuur (T-T): 0 - 40 °C
Relatieve vochtigheid in bedrijf (V-V): 10 - 90 procent
Datalink-protocollen: UNI3.1/4.0, RFC 2364, RFC2516, IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), RFC1483, PVC
VPN eigenschappen: PPTP, L2TP, IPSec Passthrough
Antenne-ontwerp: Extern
Routing protocols: IGRP, RIP-1, RIP-2
DSL-specificatie: ITU-T G.993.2

Heb je hulp nodig?

Als je hulp nodig hebt met TP Link Archer VR200v stel dan hieronder een vraag en andere gebruikers zullen je antwoorden