Snom D865 Handleiding
Pagina's 90 Engels Kantoortelefoon
Bekijk de handleiding van Snom D865 gratis online of download de PDF. Deze handleiding is 208 keer bekeken. Vraag over dit model? Stel een vraag

IP Τηλέφωνο D865
Σύντομες οδηγίες χρήσης
Product specificaties
| Merk: | Snom |
| Categorie: | Kantoortelefoon |
| Model: | D865 |
| Kleur van het product: | Grijs |
| Gewicht: | 1120 g |
| Breedte: | 243 mm |
| Diepte: | 165 mm |
| Hoogte: | 193 mm |
| AC-adapter ingangsspanning: | 100 - 240 V |
| Bluetooth: | Ja |
| Omgevingslichtsensor: | Ja |
| Beeldscherm: | TFT |
| Beeldschermdiagonaal: | 5 " |
| Resolutie: | 1280 x 720 Pixels |
| Touchscreen: | Nee |
| Wi-Fi-standaarden: | Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac) |
| Bluetooth-versie: | 5.0 |
| Stemcodecs: | G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS |
| Inclusief besturingssysteem: | Linux |
| Ethernet LAN: | Ja |
| Meegeleverde kabels: | LAN (RJ-45) |
| Microfoon mute: | Ja |
| Luidspreker: | Ja |
| Nummerherkenning: | Ja |
| Conferentiegesprek mogelijk: | Ja |
| Snelkiezen: | Ja |
| Snelstartgids: | Ja |
| Aantal USB 2.0-poorten: | 2 |
| Aantal Ethernet LAN (RJ-45)-poorten: | 2 |
| Beeldverhouding: | 16:9 |
| Interfacetype Ethernet LAN: | Gigabit Ethernet |
| Temperatuur bij opslag: | -10 - 45 °C |
| Frequentie: | 50/60 Hz |
| Ondersteunde netwerkprotocollen: | SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) |
| Aantal handvatten opgenomen: | - stuk(s) |
| Ophangsysteem voor aan de muur: | Ja |
| Power over Ethernet (PoE): | Ja |
| Intercom: | Ja |
| Capaciteit telefoonboek: | 50000 entries |
| Opnieuw bellen: | Ja |
| Full duplex: | Ja |
| VoIP protocollen: | SIPS (SIP over TLS), SRTP (RFC 3711), SRTCP |
| Antwoordapparaat: | Ja |
| Keypad aantal toetsen: | 43 |
| RJ-9 ports kwantiteit: | 2 |
| Frequentie microfoon: | 100 - 8000 Hz |
| Niet storen functie: | Ja |
| Wifi: | Ja |
| Bedrijfstemperatuur (T-T): | 0 - 35 °C |
| Relatieve vochtigheid in bedrijf (V-V): | 5 - 95 procent |
| Type product: | IP Phone |
| Gesprekken naar een andere telefoon omleiden: | Ja |
| Aantal programmeerbare toetsen: | 10 |
| Comfort noise generation (CNG): | Ja |
| Packet loss concealment (PLC): | Ja |
| Aantal VoIP-accounts: | 12 |
| Anonieme oproep: | Ja |
| Bel park: | Ja |
Heb je hulp nodig?
Als je hulp nodig hebt met Snom D865 stel dan hieronder een vraag en andere gebruikers zullen je antwoorden