Planet LRP-1622CS Handleiding PDF Downloaden
Download hier de handleiding voor Planet LRP-1622CS (350 pagina's) in de categorie Niet gecategoriseerd. Deze handleiding is 20 keer bekeken. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.
Download-informatie
Bestandsformaat
PDF
Bestandsgrootte
57.1 MB
Aantal pagina's
350
Product specificaties
- Merk:
- Planet
- Categorie:
- Niet gecategoriseerd
- Model:
- LRP-1622CS
- Kleur van het product:
- Blauw
- Gewicht:
- 4430 g
- Breedte:
- 440 mm
- Diepte:
- 300 mm
- Hoogte:
- 44.5 mm
- Materiaal behuizing:
- Metaal
- LED-indicatoren:
- Ja
- Aan/uitschakelaar:
- Ja
- Vormfactor:
- 1U
- Meegeleverde kabels:
- RS-232
- Compatibele geheugenkaarten:
- Niet ondersteund
- Snelstartgids:
- Ja
- Inclusief AC-adapter:
- Ja
- Certificering:
- FCC Part 15 Class A, CE
- Ingangsspanning:
- 52 V
- Netwerkstandaard:
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Ondersteunde beveiligingsalgoritmen:
- 128-bit AES, SNMP, SSH, SSL/TLS
- Temperatuur bij opslag:
- -10 - 70 °C
- Aantal ventilatoren:
- 3 ventilator(en)
- Upgraden van firmware mogelijk:
- Ja
- Web-gebaseerd management:
- Ja
- Luchtvochtigheid bij opslag:
- 5 - 95 procent
- Reset button:
- Ja
- Rack-montage:
- Ja
- MAC adres filtering:
- Ja
- Vermogenstoevoer inclusief:
- Nee
- Quality of Service (QoS):
- Ja
- VLAN=ondersteuning:
- Ja
- Auto MDI/MDI-X:
- Ja
- Virtuele LAN-functies:
- Private VLAN, Tagged VLAN, Protocol-based VLAN, Port-based VLAN
- Access Control List (ACL):
- Ja
- Power over Ethernet (PoE):
- Ja
- Stapelbaar:
- Ja
- Switchingcapaciteit:
- 11.2 Gbit/s
- MAC-adrestabel:
- 8000 entries
- 10G support:
- Nee
- Datastroombeheer:
- Ja
- Rate limiting:
- Ja
- IGMP snooping:
- Ja
- Switch type:
- Managed
- Multicast-ondersteuning:
- Ja
- Aantal basis-switching RJ-45 Ethernet-poorten:
- 2
- Console port:
- RS-232
- Switch-laag:
- L2/L4
- Type basis-switching RJ-45 Ethernet-poorten:
- Gigabit Ethernet (10/100/1000)
- Aantal moduleslots SPF:
- 2
- Jumbo Frames ondersteuning:
- Ja
- Port mirroring:
- Ja
- Spanning tree protocol:
- Ja
- Verbindingsaggregatie:
- Ja
- Full duplex:
- Ja
- Koperen ethernetbekabelingstechnologie:
- 10BASE-T, 100BASE-T, 1000BASE-T
- DHCP-functies:
- DHCP server, DHCP client
- SSH/SSL support:
- Ja
- Rubberen voetjes:
- Ja
- Statische poort beveiliging:
- Ja
- Auto-negotiation:
- Ja
- AC-ingangsspanning:
- 100 - 240 V
- AC-ingangsfrequentie:
- 50 - 60 Hz
- Stroomverbruik (typisch):
- 540 W
- Bedrijfstemperatuur (T-T):
- 0 - 50 °C
- Relatieve vochtigheid in bedrijf (V-V):
- 5 - 95 procent
- Totaal Power over Ethernet (PoE)-budget:
- 440 W
- Aantal Power over Ethernet plus (PoE +)-poorten:
- 2
- Jumbo frames:
- 10
- Hoeveelheid Power over Ethernet (PoE) ports:
- 2
- MIB-ondersteuning:
- RFC 1213 MIB-II, RFC 1215 Generic Traps, RFC 1493 Bridge MIB, RFC 2674 Bridge MIB Extensions, RFC 2737 Entity MIB (Version 2), RFC 2819 RMON (1, 2, 3, 9), RFC 2863 Interface Group MIB, RFC 3635 Ethernet-like MIB
- Broadcast stormbeheer:
- Ja
- Bescherming lus:
- Ja
- Store-and-forward:
- Ja
- System event log:
- Ja
- Rekbevestigingspakket:
- Ja
- Fiber ethernet cabling technologie:
- 100BASE-FX, 100BASE-SX, 1000BASE‑LX
- MAC-adres zelfverouderende functie:
- Ja
- MAC-adres zelflerende functie:
- Ja
- Auto-sensing:
- Ja
- Maximum kabellengte:
- 1200 m
- IP-MAC-Port binding:
- Ja
- Transmissie afstand (max):
- 2 km
- ARP-inspectie:
- Ja
- Traffic-classificatie:
- Ja
- BPDU filtering / bescherming:
- Ja
- Authenticatie:
- Poortgebaseerde authenticatie
- Aantal gefilterde multicast-groepen:
- 256
- Fiber type:
- Multimode
- Admin-edge-port:
- Ja
Handleiding Niet gecategoriseerd Planet
Planet IMG-3105AT Handleiding PDF 13 okt. 2026
Planet IMG-3200T Handleiding PDF 11 okt. 2026
Planet GPL-1000 Handleiding PDF 8 jul. 2026
Planet CoreTrust Key Handleiding PDF 13 mei 2026
Planet IPOE-176 Handleiding PDF 13 mei 2026