Planet IGS-4215-4P4T Handleiding PDF Downloaden
Download hier de handleiding voor Planet IGS-4215-4P4T (367 pagina's) in de categorie Niet gecategoriseerd. Deze handleiding is 26 keer bekeken. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.
Download-informatie
Bestandsformaat
PDF
Bestandsgrootte
69.9 MB
Aantal pagina's
367
Product specificaties
- Merk:
- Planet
- Categorie:
- Niet gecategoriseerd
- Model:
- IGS-4215-4P4T
- Kleur van het product:
- Blue, White
- Gewicht:
- 1001 g
- Breedte:
- 76.8 mm
- Diepte:
- 107.3 mm
- Hoogte:
- 152 mm
- Internationale veiligheidscode (IP):
- IP30
- LED-indicatoren:
- Activity, Link, PoE, Power, Power fail, System
- Stroom:
- 3.5 A
- Vermogensverbruik (max):
- 151.28 W
- DC voltage input:
- 48 - 56 V
- Certificering:
- FCC 15 A, CE
- Netwerkstandaard:
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x
- Ondersteunde beveiligingsalgoritmen:
- 128-bit SSL, 802.1x RADIUS, SNMP, SSH
- Temperatuur bij opslag:
- -40 - 85 °C
- Upgraden van firmware mogelijk:
- Ja
- Web-gebaseerd management:
- Ja
- Luchtvochtigheid bij opslag:
- 5 - 95 procent
- Reset button:
- Ja
- MAC adres filtering:
- Ja
- Veiligheid:
- IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6
- Ophangsysteem voor aan de muur:
- Ja
- Quality of Service (QoS):
- Ja
- VLAN=ondersteuning:
- Ja
- Auto MDI/MDI-X:
- Ja
- Virtuele LAN-functies:
- Stacked VLAN, Private VLAN, Tagged VLAN, Protocol-based VLAN
- Access Control List (ACL):
- Ja
- Power over Ethernet (PoE):
- Ja
- Switchingcapaciteit:
- 16 Gbit/s
- MAC-adrestabel:
- 8000 entries
- 10G support:
- Nee
- Datastroombeheer:
- Ja
- Aantal VLANs:
- 256
- IGMP snooping:
- Ja
- Switch type:
- Managed
- Multicast-ondersteuning:
- Ja
- Aantal basis-switching RJ-45 Ethernet-poorten:
- 8
- Switch-laag:
- L2/L4
- Type basis-switching RJ-45 Ethernet-poorten:
- Gigabit Ethernet (10/100/1000)
- Packet buffergeheugen:
- 4.1 MB
- Throughput:
- 11.9 Mpps
- Jumbo Frames ondersteuning:
- Ja
- Port mirroring:
- Ja
- Spanning tree protocol:
- Ja
- Verbindingsaggregatie:
- Ja
- Koperen ethernetbekabelingstechnologie:
- 10BASE-T, 100BASE-TX, 1000BASE-T
- DHCP-functies:
- DHCP client
- Statische poort beveiliging:
- Ja
- Stroomverbruik (typisch):
- 7.28 W
- Bedrijfstemperatuur (T-T):
- -40 - 75 °C
- Relatieve vochtigheid in bedrijf (V-V):
- 5 - 95 procent
- Code geharmoniseerd systeem (HS):
- 85176990
- Totaal Power over Ethernet (PoE)-budget:
- 144 W
- Jumbo frames:
- 10000
- DIN rail bevestiging:
- Ja
- Hoeveelheid Power over Ethernet (PoE) ports:
- 4
- MIB-ondersteuning:
- RFC 1213, RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3635
- Broadcast stormbeheer:
- Ja
- Store-and-forward:
- Ja
- System event log:
- Ja
- Klemmenblokpoort:
- Ja
- Voltagebereik Power over Ethernet (PoE):
- 48 - 56 V
- IP-MAC-Port binding:
- Ja
- ARP-inspectie:
- Ja
- Aantal trunks:
- 4
- BPDU filtering / bescherming:
- Ja
- Authenticatie:
- Poortgebaseerde authenticatie
- Aantal gefilterde multicast-groepen:
- 256
Handleiding Niet gecategoriseerd Planet
Planet IMG-3105AT Handleiding PDF 13 okt. 2026
Planet IMG-3200T Handleiding PDF 11 okt. 2026
Planet GPL-1000 Handleiding PDF 8 jul. 2026
Planet CoreTrust Key Handleiding PDF 13 mei 2026
Planet IPOE-176 Handleiding PDF 13 mei 2026