Planet IGS-4215-16T2S Handleiding PDF Downloaden


Download hier de handleiding voor Planet IGS-4215-16T2S (342 pagina's) in de categorie Niet gecategoriseerd. Deze handleiding is 30 keer bekeken. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.

Download-informatie

Bestandsformaat
PDF
Bestandsgrootte
53.0 MB
Aantal pagina's
342

Beoordeel deze handleiding


Product specificaties

Merk:
Planet
Categorie:
Niet gecategoriseerd
Kleur van het product:
Blauw
Gewicht:
813 g
Breedte:
66 mm
Diepte:
107 mm
Hoogte:
152 mm
Materiaal behuizing:
Metaal
Internationale veiligheidscode (IP):
IP30
LED-indicatoren:
Ja
Vermogensverbruik (max):
15 W
DC voltage input:
12 - 48 V
Certificering:
FCC 15 A, CE\nIEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6
Netwerkstandaard:
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Ondersteunde beveiligingsalgoritmen:
SNMPv3, SSH, SSH-2, SSL/TLS
Temperatuur bij opslag:
-40 - 85 °C
Upgraden van firmware mogelijk:
Ja
Web-gebaseerd management:
Ja
Reset button:
Ja
MAC adres filtering:
Ja
Ophangsysteem voor aan de muur:
Ja
Quality of Service (QoS):
Ja
VLAN=ondersteuning:
Ja
Auto MDI/MDI-X:
Ja
Virtuele LAN-functies:
Private VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
Access Control List (ACL):
Ja
Power over Ethernet (PoE):
Nee
Switchingcapaciteit:
36 Gbit/s
MAC-adrestabel:
8000 entries
10G support:
Nee
Aantal VLANs:
4094
IGMP snooping:
Ja
Switch type:
Managed
Multicast-ondersteuning:
Ja
Aantal basis-switching RJ-45 Ethernet-poorten:
16
Console port:
RJ-45
Switch-laag:
L2/L4
Type basis-switching RJ-45 Ethernet-poorten:
Gigabit Ethernet (10/100/1000)
Aantal moduleslots SPF:
2
Packet buffergeheugen:
4.1 MB
Throughput:
26.79 Mpps
Jumbo Frames ondersteuning:
Ja
Port mirroring:
Ja
Spanning tree protocol:
Ja
Verbindingsaggregatie:
Ja
Full duplex:
Ja
DHCP-functies:
DHCP relay
Warmtedissipatie:
51.2 BTU/h
Statische poort beveiliging:
Ja
Bedrijfstemperatuur (T-T):
-40 - 75 °C
Relatieve vochtigheid in bedrijf (V-V):
5 - 95 procent
Jumbo frames:
10000
DIN rail bevestiging:
Ja
MIB-ondersteuning:
RFC 1213 MIB-II, RFC 1493, RFC 1643, RFC 2863, RFV 2665, RFC 2819, RFC 2737, RFC 2618, RFC 2863, RFC 2933, RFC 3411, RFC 4292, RFC 4836
Store-and-forward:
Ja
IP-MAC-Port binding:
Ja
ARP-inspectie:
Ja
BPDU filtering / bescherming:
Ja
Authenticatie:
Poortgebaseerde authenticatie
GARP VLAN Registratieprotocol (GVRP):
Ja
Half-duplex:
Ja

Handleiding Niet gecategoriseerd Planet

Handleiding Niet gecategoriseerd