Cisco SPA 303 Handleiding PDF Downloaden
Download hier de handleiding voor Cisco SPA 303 (53 pagina's) in de categorie Telefoon. Deze handleiding is 81 keer bekeken. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.
Download-informatie
Bestandsformaat
PDF
Bestandsgrootte
5.0 MB
Aantal pagina's
53
Product specificaties
- Merk:
- Cisco
- Categorie:
- Telefoon
- Model:
- SPA 303
- Kleur van het product:
- Grijs
- Gewicht:
- 680 g
- Resolutie:
- 128 x 64 Pixels
- Stemcodecs:
- G.711,G.722
- Ethernet LAN:
- Ja
- Microfoon mute:
- Ja
- Luidspreker:
- Ja
- Wachtstand:
- Ja
- Gesprek in de wacht zetten:
- Ja
- Nummerherkenning:
- Ja
- Conferentiegesprek mogelijk:
- Ja
- Snelkiezen:
- Ja
- Microfoon, line-in ingang:
- Ja
- Aantal Ethernet LAN (RJ-45)-poorten:
- 2
- Hoofdtelefoonuitgangen:
- 1
- Certificering:
- FCC (15, B), UL, CE, A-Tick
- Aansluiting voor netstroomadapter:
- Ja
- Voldoet aan industriestandaarden:
- IEEE 802.1p/Q, IEEE 802.3
- Ingangsspanning:
- 100 - 240 V
- Temperatuur bij opslag:
- -20 - 70 °C
- Ondersteunde netwerkprotocollen:
- IPv4 (RFC 791), ARP, DNS (RFC 1706), SRV (RFC 2782), DHCP (RFC 2131), ICMP (RFC 792), TCP (RFC 793), UDP (RFC 768), RTP (RFC 1889, 1890), RTCP (RFC 1889), RTCP-XR (RFC 3611), DiffServ (RFC 2475), ToS (RFC 791, 1349), SNTP (RFC 2030)
- Luchtvochtigheid bij opslag:
- 5 - 95 procent
- Quality of Service (QoS):
- Ja
- DHCP client:
- Ja
- Power over Ethernet (PoE):
- Nee
- Intercom:
- Ja
- Capaciteit telefoonboek:
- 60 entries
- Opnieuw bellen:
- Ja
- Afmetingen (B x D x H):
- 220 x 30 x 198 mm
- Lijn-kwantiteit:
- 3 regels
- Keypad aantal toetsen:
- 12
- RJ-9 ports kwantiteit:
- 1
- Niet storen functie:
- Nee
- Bedrijfstemperatuur (T-T):
- 0 - 40 °C
- Relatieve vochtigheid in bedrijf (V-V):
- 5 - 95 procent
- Type product:
- IP Phone
- Ondersteuning voor apart telefoonsignaal:
- Ja
- Gesprekken naar een andere telefoon omleiden:
- Ja
- Stem activiteit detectie:
- Ja
- On-hook dialing:
- Ja
- Aanpasbare jitter buffers:
- Ja
- Geschikt voor gebruik in land/locatie:
- Europa
Handleiding Telefoon Cisco
Cisco SPA 301G Handleiding PDF 29 mei 2023
Cisco 8821 Handleiding PDF 13 mei 2023
Cisco SPA 504G IP Handleiding PDF 9 mei 2023
Cisco 7961 Handleiding PDF 4 mei 2023
Cisco 7925G-EX Handleiding PDF 24 apr. 2023
Handleiding Telefoon
Nieuwste handleidingen voor Telefoon
Yealink SP96 Handleiding PDF 28 sep. 2025
Logitech Zone Wireless 2 Handleiding PDF 28 sep. 2025
Sonim MegaConnect H705 Handleiding PDF 23 sep. 2025
AEG SOLO COMBO 15 Handleiding PDF 19 sep. 2025
AEG Voxtel S110 Combo Handleiding PDF 19 sep. 2025