Cisco SPA 301G Handleiding PDF Downloaden
Download hier de handleiding voor Cisco SPA 301G (37 pagina's) in de categorie Telefoon. Deze handleiding is 81 keer bekeken. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.
Download-informatie
Bestandsformaat
PDF
Bestandsgrootte
4.8 MB
Aantal pagina's
37
Product specificaties
- Merk:
- Cisco
- Categorie:
- Telefoon
- Model:
- SPA 301G
- Gewicht:
- 0.771 g
- Ethernet LAN:
- Ja
- Wachtstand:
- Ja
- Gesprek in de wacht zetten:
- Ja
- Nummerherkenning:
- Ja
- Conferentiegesprek mogelijk:
- Ja
- Snelkiezen:
- Ja
- Aantal Ethernet LAN (RJ-45)-poorten:
- 1
- Aansluiting voor netstroomadapter:
- Ja
- Voldoet aan industriestandaarden:
- IEEE 802.3
- Ingangsspanning:
- 5 V
- Temperatuur bij opslag:
- -20 - 70 °C
- Ondersteunde netwerkprotocollen:
- HTTP, HTTPS, TFTP, SNTP, RFC 3611, RFC 1889, RFC768, TCP, ICMP
- Luchtvochtigheid bij opslag:
- 5 - 95 procent
- Intercom:
- Ja
- Afmetingen (B x D x H):
- 194 x 97 x 45 mm
- Lijn-kwantiteit:
- 1 regels
- Keypad aantal toetsen:
- 12
- RJ-9 ports kwantiteit:
- 1
- Bedrijfstemperatuur (T-T):
- 0 - 40 °C
- Relatieve vochtigheid in bedrijf (V-V):
- 5 - 95 procent
- Type product:
- IP Phone
- Gesprekken naar een andere telefoon omleiden:
- Ja
- Stem activiteit detectie:
- Ja
- Syslog:
- Ja
- Aanpasbare jitter buffers:
- Ja
Handleiding Telefoon Cisco
Cisco 8821 Handleiding PDF 13 mei 2023
Cisco SPA 504G IP Handleiding PDF 9 mei 2023
Cisco 7961 Handleiding PDF 4 mei 2023
Cisco 7925G-EX Handleiding PDF 24 apr. 2023
Cisco 7941G Handleiding PDF 22 apr. 2023
Handleiding Telefoon
Nieuwste handleidingen voor Telefoon
Yealink SP96 Handleiding PDF 28 sep. 2025
Logitech Zone Wireless 2 Handleiding PDF 28 sep. 2025
Sonim MegaConnect H705 Handleiding PDF 23 sep. 2025
AEG SOLO COMBO 15 Handleiding PDF 19 sep. 2025
AEG Voxtel S110 Combo Handleiding PDF 19 sep. 2025