Cisco SPA 303 Handleiding
Pagina's 53 Engels Telefoon
Bekijk de handleiding van Cisco SPA 303 gratis online of download de PDF. Deze handleiding is 80 keer bekeken. Vraag over dit model? Stel een vraag

Cisco Small Business
Cisco Unified Communications Manager Express for IP
Phone Models 30X
USER GUIDE
Product specificaties
| Merk: | Cisco |
| Categorie: | Telefoon |
| Model: | SPA 303 |
| Kleur van het product: | Grijs |
| Gewicht: | 680 g |
| Resolutie: | 128 x 64 Pixels |
| Stemcodecs: | G.711,G.722 |
| Ethernet LAN: | Ja |
| Microfoon mute: | Ja |
| Luidspreker: | Ja |
| Wachtstand: | Ja |
| Gesprek in de wacht zetten: | Ja |
| Nummerherkenning: | Ja |
| Conferentiegesprek mogelijk: | Ja |
| Snelkiezen: | Ja |
| Microfoon, line-in ingang: | Ja |
| Aantal Ethernet LAN (RJ-45)-poorten: | 2 |
| Hoofdtelefoonuitgangen: | 1 |
| Certificering: | FCC (15, B), UL, CE, A-Tick |
| Aansluiting voor netstroomadapter: | Ja |
| Voldoet aan industriestandaarden: | IEEE 802.1p/Q, IEEE 802.3 |
| Ingangsspanning: | 100 - 240 V |
| Temperatuur bij opslag: | -20 - 70 °C |
| Ondersteunde netwerkprotocollen: | IPv4 (RFC 791), ARP, DNS (RFC 1706), SRV (RFC 2782), DHCP (RFC 2131), ICMP (RFC 792), TCP (RFC 793), UDP (RFC 768), RTP (RFC 1889, 1890), RTCP (RFC 1889), RTCP-XR (RFC 3611), DiffServ (RFC 2475), ToS (RFC 791, 1349), SNTP (RFC 2030) |
| Luchtvochtigheid bij opslag: | 5 - 95 procent |
| Quality of Service (QoS): | Ja |
| DHCP client: | Ja |
| Power over Ethernet (PoE): | Nee |
| Intercom: | Ja |
| Capaciteit telefoonboek: | 60 entries |
| Opnieuw bellen: | Ja |
| Afmetingen (B x D x H): | 220 x 30 x 198 mm |
| Lijn-kwantiteit: | 3 regels |
| Keypad aantal toetsen: | 12 |
| RJ-9 ports kwantiteit: | 1 |
| Niet storen functie: | Nee |
| Bedrijfstemperatuur (T-T): | 0 - 40 °C |
| Relatieve vochtigheid in bedrijf (V-V): | 5 - 95 procent |
| Type product: | IP Phone |
| Ondersteuning voor apart telefoonsignaal: | Ja |
| Gesprekken naar een andere telefoon omleiden: | Ja |
| Stem activiteit detectie: | Ja |
| On-hook dialing: | Ja |
| Aanpasbare jitter buffers: | Ja |
| Geschikt voor gebruik in land/locatie: | Europa |
Heb je hulp nodig?
Als je hulp nodig hebt met Cisco SPA 303 stel dan hieronder een vraag en andere gebruikers zullen je antwoorden