ZyXEL GS1915-8EP Handleiding PDF Downloaden
Download hier de handleiding in het Nederlands voor ZyXEL GS1915-8EP (2 pagina's) in de categorie Niet gecategoriseerd. Deze handleiding was nuttig voor 22 mensen. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.
Download-informatie
Bestandsformaat
PDF
Bestandsgrootte
0.5 MB
Aantal pagina's
2
Product specificaties
- Merk:
- ZyXEL
- Categorie:
- Niet gecategoriseerd
- Model:
- GS1915-8EP
- Kleur van het product:
- Zwart
- Gewicht:
- 620 g
- Breedte:
- 250 mm
- Diepte:
- 104 mm
- Hoogte:
- 27 mm
- Gewicht verpakking:
- 1400 g
- Breedte verpakking:
- 302 mm
- Diepte verpakking:
- 227 mm
- Hoogte verpakking:
- 64 mm
- Gebruikershandleiding:
- Ja
- Stroombron:
- AC
- LED-indicatoren:
- Ja
- Gebruiksaanwijzing:
- Ja
- Meegeleverde kabels:
- AC
- Snelstartgids:
- Ja
- Vermogensverbruik (max):
- 72 W
- Certificering:
- CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
- Netwerkstandaard:
- IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
- Temperatuur bij opslag:
- -40 - 70 °C
- Web-gebaseerd management:
- Ja
- Luchtvochtigheid bij opslag:
- 10 - 95 procent
- MAC adres filtering:
- Ja
- Elektromagnetische compatibiliteit:
- LVD EN60950-1, BSMI CNS14336-1
- Mean time between failures (MTBF):
- 1641000 uur
- Quality of Service (QoS):
- Ja
- VLAN=ondersteuning:
- Ja
- Auto MDI/MDI-X:
- Ja
- Power over Ethernet (PoE):
- Ja
- Switchingcapaciteit:
- 16 Gbit/s
- MAC-adrestabel:
- 8000 entries
- 10G support:
- Nee
- Datastroombeheer:
- Ja
- Rate limiting:
- Ja
- Aantal VLANs:
- 8
- IGMP snooping:
- Ja
- Switch type:
- Managed
- Multicast-ondersteuning:
- Ja
- Aantal basis-switching RJ-45 Ethernet-poorten:
- 8
- Aantal Gigabit Ethernet (koper)-poorten:
- 8
- Netstekker:
- AC-in-aansluiting
- Switch-laag:
- L2
- Type basis-switching RJ-45 Ethernet-poorten:
- Gigabit Ethernet (10/100/1000)
- Packet buffergeheugen:
- 525000 MB
- Jumbo Frames ondersteuning:
- Ja
- Full duplex:
- Ja
- Koperen ethernetbekabelingstechnologie:
- 10BASE-T, 100BASE-TX, 1000BASE-T
- SSH/SSL support:
- Ja
- Beheerprotocollen:
- SNMP v1, v2, v3, RMON (1, 2,3, 9)
- Warmtedissipatie:
- 245.52 BTU/h
- AC-ingangsspanning:
- 200 - 240 V
- AC-ingangsfrequentie:
- 50/60 Hz
- Bedrijfstemperatuur (T-T):
- 0 - 40 °C
- Relatieve vochtigheid in bedrijf (V-V):
- 10 - 95 procent
- Code geharmoniseerd systeem (HS):
- 85176990
- Totaal Power over Ethernet (PoE)-budget:
- 60 W
- Verzending snelheid:
- 11.9 Mpps
- Jumbo frames:
- 9000
- Hoeveelheid Power over Ethernet (PoE) ports:
- 8
- MIB-ondersteuning:
- RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
- Broadcast stormbeheer:
- Ja
- System event log:
- Ja
Handleiding Niet gecategoriseerd ZyXEL
ZyXEL GS1100-24ES Handleiding PDF 6 okt. 2026
ZyXEL GS1100-16ES Handleiding PDF 5 okt. 2026
ZyXEL GS1100-16S Handleiding PDF 5 okt. 2026
ZyXEL GS1100-16EP Handleiding PDF 31 aug. 2026
ZyXEL GS1100-16E Handleiding PDF 31 aug. 2026