ZyXEL GS1350-6HP Handleiding PDF Downloaden
Download hier de handleiding voor ZyXEL GS1350-6HP (336 pagina's) in de categorie Schakelaar. Deze handleiding is 1 keer bekeken. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.
Download-informatie
Bestandsformaat
PDF
Bestandsgrootte
32.1 MB
Aantal pagina's
336
Product specificaties
- Merk:
- ZyXEL
- Categorie:
- Schakelaar
- Model:
- GS1350-6HP
- Kleur van het product:
- Grijs
- Gewicht:
- 410 g
- Breedte:
- 193 mm
- Diepte:
- 84 mm
- Hoogte:
- 26 mm
- Geluidsniveau:
- 0 dB
- Gewicht verpakking:
- 1080 g
- Breedte verpakking:
- 242 mm
- Diepte verpakking:
- 255 mm
- Hoogte verpakking:
- 65 mm
- LED-indicatoren:
- Ja
- Vermogensverbruik (max):
- 72 W
- DC voltage input:
- 52 - 57 V
- Certificering:
- LVD EN62368-1, BSMI CNS14336-1, RoHS
- Netwerkstandaard:
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Ondersteunde beveiligingsalgoritmen:
- SNMP, SNMPv3, SSH, SSL/TLS
- Temperatuur bij opslag:
- -40 - 70 °C
- Upgraden van firmware mogelijk:
- Ja
- Web-gebaseerd management:
- Ja
- Luchtvochtigheid bij opslag:
- 5 - 95 procent
- Rack-montage:
- Nee
- MAC adres filtering:
- Ja
- Elektromagnetische compatibiliteit:
- CE, FCC, C-Tick, A; BSMI CNS13438
- Mean time between failures (MTBF):
- 2021885.87 uur
- Vermogenstoevoer inclusief:
- Ja
- Ophangsysteem voor aan de muur:
- Ja
- VLAN=ondersteuning:
- Ja
- Virtuele LAN-functies:
- MAC address-based VLAN, Port-based VLAN
- Power over Ethernet (PoE):
- Ja
- Switchingcapaciteit:
- 12 Gbit/s
- MAC-adrestabel:
- 8000 entries
- 10G support:
- Nee
- Datastroombeheer:
- Ja
- Rate limiting:
- Ja
- Aantal VLANs:
- 256
- IGMP snooping:
- Ja
- Switch type:
- Managed
- Multicast-ondersteuning:
- Ja
- Aantal basis-switching RJ-45 Ethernet-poorten:
- 5
- Switch-laag:
- L2
- Type basis-switching RJ-45 Ethernet-poorten:
- Gigabit Ethernet (10/100/1000)
- Aantal moduleslots SPF:
- 1
- Packet buffergeheugen:
- 0.525 MB
- Port mirroring:
- Ja
- Spanning tree protocol:
- Ja
- Koperen ethernetbekabelingstechnologie:
- 10BASE-T, 100BASE-TX, 1000BASE-T
- DHCP-functies:
- DHCP client, DHCP relay, DHCP snooping
- Warmtedissipatie:
- 245.52 BTU/h
- Bedrijfstemperatuur (T-T):
- -20 - 50 °C
- Relatieve vochtigheid in bedrijf (V-V):
- 5 - 95 procent
- Code geharmoniseerd systeem (HS):
- 85176990
- Totaal Power over Ethernet (PoE)-budget:
- 60 W
- Verzending snelheid:
- 8.9 Mpps
- Hoeveelheid Power over Ethernet (PoE) ports:
- 5
- MIB-ondersteuning:
- RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
- Broadcast stormbeheer:
- Ja
- Bescherming lus:
- Ja
- System event log:
- Ja
- Fiber ethernet cabling technologie:
- 1000BASE-X
- Locatie-instellingen (CLI) configureren:
- Ja
- Algoritmen wachtrijplanning:
- SPQ, WFQ, Weighted Round Robin (WRR)
- IGMP-proxy:
- Ja
Handleiding Schakelaar ZyXEL
ZyXEL MGS3700-12C Handleiding PDF 30 nov. 2025
ZyXEL GS1350-18HP Handleiding PDF 29 jul. 2025
ZyXEL GS1200-5HP Handleiding PDF 15 apr. 2025
ZyXEL GS1900-48 Handleiding PDF 15 apr. 2025
ZyXEL GS1920-24v2 Handleiding PDF 15 apr. 2025
Handleiding Schakelaar
Nieuwste handleidingen voor Schakelaar
Homematic IP HmIP-PSM-2-A Handleiding PDF 2 mrt. 2026
Dell N1524P Handleiding PDF 11 feb. 2026
Dell N1548 Handleiding PDF 10 feb. 2026
Muller SC 08.13 pro Handleiding PDF 30 jan. 2026
D-Link DGS-1005A Handleiding PDF 14 jan. 2026