ZyXEL GS1350-12HP Handleiding PDF Downloaden
Download hier de handleiding voor ZyXEL GS1350-12HP (336 pagina's) in de categorie Schakelaar. Deze handleiding is 1 keer bekeken. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.
Download-informatie
Bestandsformaat
PDF
Bestandsgrootte
32.1 MB
Aantal pagina's
336
Product specificaties
- Merk:
- ZyXEL
- Categorie:
- Schakelaar
- Model:
- GS1350-12HP
- Kleur van het product:
- Grijs
- Gewicht:
- 1630 g
- Breedte:
- 267 mm
- Diepte:
- 162 mm
- Hoogte:
- 44 mm
- Geluidsniveau:
- 27.3 dB
- Gewicht verpakking:
- 2430 g
- Breedte verpakking:
- 375 mm
- Diepte verpakking:
- 235 mm
- Hoogte verpakking:
- 81 mm
- LED-indicatoren:
- Ja
- Meegeleverde kabels:
- AC
- Vermogensverbruik (max):
- 160.3 W
- Certificering:
- LVD EN62368-1, BSMI CNS14336-1, RoHS
- Netwerkstandaard:
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Ondersteunde beveiligingsalgoritmen:
- SNMP, SNMPv3, SSH, SSL/TLS
- Temperatuur bij opslag:
- -40 - 70 °C
- Upgraden van firmware mogelijk:
- Ja
- Web-gebaseerd management:
- Ja
- Luchtvochtigheid bij opslag:
- 5 - 95 procent
- Rack-montage:
- Ja
- MAC adres filtering:
- Ja
- Elektromagnetische compatibiliteit:
- CE, FCC, C-Tick, A; BSMI CNS13438
- Mean time between failures (MTBF):
- 1065025.45 uur
- VLAN=ondersteuning:
- Ja
- Virtuele LAN-functies:
- MAC address-based VLAN, Port-based VLAN
- Power over Ethernet (PoE):
- Ja
- Switchingcapaciteit:
- 24 Gbit/s
- MAC-adrestabel:
- 8000 entries
- 10G support:
- Nee
- Datastroombeheer:
- Ja
- Rate limiting:
- Ja
- Aantal VLANs:
- 256
- IGMP snooping:
- Ja
- Switch type:
- Managed
- Multicast-ondersteuning:
- Ja
- Aantal basis-switching RJ-45 Ethernet-poorten:
- 10
- Switch-laag:
- L2
- Type basis-switching RJ-45 Ethernet-poorten:
- Gigabit Ethernet (10/100/1000)
- Aantal moduleslots SPF:
- 2
- Packet buffergeheugen:
- 0.525 MB
- Port mirroring:
- Ja
- Spanning tree protocol:
- Ja
- Koperen ethernetbekabelingstechnologie:
- 10BASE-T, 100BASE-TX, 1000BASE-T
- DHCP-functies:
- DHCP client, DHCP relay, DHCP snooping
- Warmtedissipatie:
- 546.62 BTU/h
- AC-ingangsspanning:
- 100 - 240 V
- AC-ingangsfrequentie:
- 50 - 60 Hz
- Bedrijfstemperatuur (T-T):
- -20 - 50 °C
- Relatieve vochtigheid in bedrijf (V-V):
- 5 - 95 procent
- Code geharmoniseerd systeem (HS):
- 85176990
- Totaal Power over Ethernet (PoE)-budget:
- 130 W
- Verzending snelheid:
- 17.8 Mpps
- Hoeveelheid Power over Ethernet (PoE) ports:
- 8
- MIB-ondersteuning:
- RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
- Broadcast stormbeheer:
- Ja
- Bescherming lus:
- Ja
- System event log:
- Ja
- Rekbevestigingspakket:
- Ja
- Fiber ethernet cabling technologie:
- 1000BASE-X
- Locatie-instellingen (CLI) configureren:
- Ja
- Algoritmen wachtrijplanning:
- SPQ, WFQ, Weighted Round Robin (WRR)
- IGMP-proxy:
- Ja
Handleiding Schakelaar ZyXEL
ZyXEL MGS3700-12C Handleiding PDF 30 nov. 2025
ZyXEL GS1350-18HP Handleiding PDF 29 jul. 2025
ZyXEL GS1200-5HP Handleiding PDF 15 apr. 2025
ZyXEL GS1900-48 Handleiding PDF 15 apr. 2025
ZyXEL GS1920-24v2 Handleiding PDF 15 apr. 2025
Handleiding Schakelaar
Nieuwste handleidingen voor Schakelaar
Tenda SG118PC Handleiding PDF 12 mei 2026
Cudy GS105ES1 Handleiding PDF 11 mei 2026
Cudy GS1016EPS2 Handleiding PDF 11 mei 2026
Cudy GS1028ES2 Handleiding PDF 8 mei 2026
Cudy GS108ES2 Handleiding PDF 6 mei 2026