Trendnet TPE-30102WS Handleiding PDF Downloaden
Download hier de handleiding voor Trendnet TPE-30102WS (9 pagina's) in de categorie Schakelaar. Deze handleiding is 33 keer bekeken. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.
Download-informatie
Bestandsformaat
PDF
Bestandsgrootte
0.6 MB
Aantal pagina's
9
Product specificaties
- Merk:
- Trendnet
- Categorie:
- Schakelaar
- Model:
- TPE-30102WS
- Kleur van het product:
- Zwart
- Gewicht:
- 2710 g
- Breedte:
- 330 mm
- Diepte:
- 230 mm
- Hoogte:
- 44.45 mm
- Geluidsniveau:
- 41.7 dB
- LED-indicatoren:
- Ja
- Vormfactor:
- 1U
- Meegeleverde kabels:
- AC
- Snelstartgids:
- Ja
- Vermogensverbruik (max):
- 27.36 W
- Certificering:
- CE, FCC, UL
- Netwerkstandaard:
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Ondersteunde beveiligingsalgoritmen:
- HTTPS, SNMP, SSH-2, SSL/TLS
- Aantal ventilatoren:
- 2 ventilator(en)
- Stroomspanning bescherming:
- Over current, Short circuit
- Web-gebaseerd management:
- Ja
- Reset button:
- Ja
- Rack-montage:
- Ja
- DoS aanval preventie:
- Ja
- Mean time between failures (MTBF):
- 433.898 uur
- Quality of Service (QoS):
- Ja
- VLAN=ondersteuning:
- Ja
- Virtuele LAN-functies:
- Private VLAN, Voice VLAN, Tagged VLAN
- Access Control List (ACL):
- Ja
- Power over Ethernet (PoE):
- Ja
- Switchingcapaciteit:
- 80 Gbit/s
- MAC-adrestabel:
- 32000 entries
- 10G support:
- Ja
- IGMP snooping:
- Ja
- Switch type:
- Managed
- Multicast-ondersteuning:
- Ja
- Aantal basis-switching RJ-45 Ethernet-poorten:
- 8
- Console port:
- RJ-45
- Switch-laag:
- L3
- Type basis-switching RJ-45 Ethernet-poorten:
- 2.5G Ethernet
- Packet buffergeheugen:
- 2 MB
- Jumbo Frames ondersteuning:
- Nee
- Port mirroring:
- Ja
- Spanning tree protocol:
- Ja
- Verbindingsaggregatie:
- Ja
- Full duplex:
- Ja
- DHCP-functies:
- DHCP server, DHCP snooping, DHCP relay
- IP routing:
- Ja
- AC-ingangsspanning:
- 100 - 240 V
- AC-ingangsfrequentie:
- 50 - 60 Hz
- Bedrijfstemperatuur (T-T):
- 0 - 50 °C
- Relatieve vochtigheid in bedrijf (V-V):
- 0 - 80 procent
- Code geharmoniseerd systeem (HS):
- 85176990
- Aantal moduleslots SPF+:
- 2
- Totaal Power over Ethernet (PoE)-budget:
- 240 W
- Aantal Power over Ethernet plus (PoE +)-poorten:
- 8
- Verzending snelheid:
- 59.5 Mpps
- Jumbo frames:
- 9000
- MIB-ondersteuning:
- MIB RFC 4670, MIB RFC 4668, MIB RFC 4293, MIB RFC 4188, MIB v3 RFC 4133, MIB RFC 3636, MIB RFC 3635, MIB RFC 5519, MIB II RFC 1213, MIB IEEE8021-Q
- Broadcast stormbeheer:
- Ja
- Store-and-forward:
- Ja
- Ondersteundende kabel types:
- Cat5e
- Vezel-optische connector:
- SFP+
- Rekbevestigingspakket:
- Ja
- Vermogen per poort Power over Ethernet (PoE):
- 30 W
- Authenticatie type:
- RADIUS
- Head-of-line (HOL) blocking:
- Ja
- Statische route:
- Ja
- ARP-inspectie:
- Ja
- Locatie-instellingen (CLI) configureren:
- Ja
- Authenticatie:
- MAC-based authentication, Port-based authentication
- Algoritmen wachtrijplanning:
- Deficit weighted round robin (DWRR), SP
- GARP VLAN Registratieprotocol (GVRP):
- Ja
- Aantal statische routes:
- 32
- Multicast Listener Discovery (MLD) snooping:
- MLD v1, MLD v2
- Regels voor toegangscontrolelijst (ACL):
- 256
- Routing entries:
- 32
- Address Resolution Protocol (ARP) vermeldingen (max):
- 1024
Handleiding Schakelaar Trendnet
Trendnet TE-GP051 Handleiding PDF 2 mei 2025
Trendnet TE100-S50g Handleiding PDF 14 apr. 2025
Trendnet TK-216I Handleiding PDF 6 dec. 2024
Trendnet TI-GLC50 Handleiding PDF 16 mei 2024
Trendnet TI-XPG102 Handleiding PDF 16 mei 2024
Handleiding Schakelaar
Nieuwste handleidingen voor Schakelaar
Digitus DN-80122 Handleiding PDF 22 sep. 2026
Vivolink VLHDMIMAT4X4-V2 Handleiding PDF 10 sep. 2026
Chief KRA245 Handleiding PDF 8 sep. 2026
D-Link DMS-1250-10SPL Handleiding PDF 7 sep. 2026
Netgear MS105 Handleiding PDF 7 sep. 2026