Trendnet TI-PG102I Handleiding PDF Downloaden
Download hier de handleiding voor Trendnet TI-PG102I (155 pagina's) in de categorie Niet gecategoriseerd. Deze handleiding is 22 keer bekeken. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.
Download-informatie
Bestandsformaat
PDF
Bestandsgrootte
47.3 MB
Aantal pagina's
155
Product specificaties
- Merk:
- Trendnet
- Categorie:
- Niet gecategoriseerd
- Model:
- TI-PG102I
- Kleur van het product:
- Zwart
- Gewicht:
- 930 g
- Breedte:
- 160 mm
- Diepte:
- 120 mm
- Hoogte:
- 50 mm
- Materiaal behuizing:
- Metaal
- Internationale veiligheidscode (IP):
- IP30
- LED-indicatoren:
- Ja
- Snelstartgids:
- Ja
- Vermogensverbruik (max):
- 253 W
- DC voltage input:
- 24 - 57 V
- Certificering:
- CE, FCC, (IEC 60068-2-27), (IEC 60068-2-32), (IEC 60068-2-6)
- Netwerkstandaard:
- IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Ondersteunde beveiligingsalgoritmen:
- SNMP, SNMPv3, SSH
- Upgraden van firmware mogelijk:
- Ja
- Web-gebaseerd management:
- Ja
- Reset button:
- Ja
- Mean time between failures (MTBF):
- 562234 uur
- Quality of Service (QoS):
- Ja
- VLAN=ondersteuning:
- Ja
- Virtuele LAN-functies:
- Tagged VLAN, MAC address-based VLAN
- Access Control List (ACL):
- Ja
- Power over Ethernet (PoE):
- Ja
- Switchingcapaciteit:
- 20 Gbit/s
- MAC-adrestabel:
- 8000 entries
- 10G support:
- Nee
- Aantal VLANs:
- 256
- IGMP snooping:
- Ja
- Switch type:
- Managed
- Multicast-ondersteuning:
- Ja
- Aantal basis-switching RJ-45 Ethernet-poorten:
- 8
- Switch-laag:
- L2
- Type basis-switching RJ-45 Ethernet-poorten:
- Gigabit Ethernet (10/100/1000)
- Aantal moduleslots SPF:
- 2
- Packet buffergeheugen:
- 128 MB
- Jumbo Frames ondersteuning:
- Ja
- Port mirroring:
- Ja
- Spanning tree protocol:
- Ja
- Verbindingsaggregatie:
- Ja
- Full duplex:
- Ja
- DHCP-functies:
- DHCP server, DHCP relay
- Bedrijfstemperatuur (T-T):
- -40 - 75 °C
- Relatieve vochtigheid in bedrijf (V-V):
- 0 - 95 procent
- Code geharmoniseerd systeem (HS):
- 85176990
- Aantal Power over Ethernet plus (PoE +)-poorten:
- 8
- Verzending snelheid:
- 14.88 Mpps
- Jumbo frames:
- 10000
- DIN rail bevestiging:
- Ja
- MIB-ondersteuning:
- MIB II RFC 1213, MIB RFC 1493, RMON (1, 2,3, 9) RFC 2819 RFC 1757
- Broadcast stormbeheer:
- Ja
- Bescherming lus:
- Ja
- Store-and-forward:
- Ja
- Klemmenblok inclusief:
- Ja
- System event log:
- Ja
- MAC-adres zelflerende functie:
- Ja
- Spanningsbeveiliging:
- Ja
- ARP-inspectie:
- Ja
- BPDU filtering / bescherming:
- Ja
- Aantal gefilterde multicast-groepen:
- 256
- DIN-rail inbegrepen:
- Ja
Handleiding Niet gecategoriseerd Trendnet
Trendnet TK-V201S Handleiding PDF 13 sep. 2026
Trendnet TFC-1000S10D5 Handleiding PDF 13 sep. 2026
Trendnet TUC-ETGH3 Handleiding PDF 13 sep. 2026
Trendnet TI-TCR02 Handleiding PDF 11 sep. 2026
Trendnet TFC-1600 Handleiding PDF 11 sep. 2026