TP Link TL-SX3016F Handleiding PDF Downloaden
Download hier de handleiding voor TP Link TL-SX3016F (32 pagina's) in de categorie Schakelaar. Deze handleiding is 17 keer bekeken. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.
Download-informatie
Bestandsformaat
PDF
Bestandsgrootte
4.0 MB
Aantal pagina's
32
Product specificaties
- Merk:
- TP Link
- Categorie:
- Schakelaar
- Model:
- TL-SX3016F
- Kleur van het product:
- Zwart
- Breedte:
- 440 mm
- Diepte:
- 220 mm
- Hoogte:
- 44 mm
- Meegeleverde kabels:
- AC
- Snelstartgids:
- Ja
- Vermogensverbruik (max):
- 32.74 W
- Certificering:
- CE, FCC, RoHS
- Netwerkstandaard:
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
- Ondersteunde beveiligingsalgoritmen:
- HTTPS, SSH, SSH-2, SSL/TLS
- Temperatuur bij opslag:
- -40 - 70 °C
- Web-gebaseerd management:
- Ja
- Luchtvochtigheid bij opslag:
- 5 - 90 procent
- Rack-montage:
- Ja
- Quality of Service (QoS):
- Ja
- VLAN=ondersteuning:
- Ja
- Virtuele LAN-functies:
- Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
- Access Control List (ACL):
- Ja
- Power over Ethernet (PoE):
- Nee
- Switchingcapaciteit:
- 320 Gbit/s
- MAC-adrestabel:
- 32000 entries
- 10G support:
- Ja
- Datastroombeheer:
- Ja
- Rate limiting:
- Ja
- Aantal VLANs:
- 4000
- IGMP snooping:
- Ja
- Switch type:
- Managed
- Multicast-ondersteuning:
- Ja
- Console port:
- RJ-45/Micro-USB
- Switch-laag:
- L2/L2+
- Type basis-switching RJ-45 Ethernet-poorten:
- Geen
- Jumbo Frames ondersteuning:
- Ja
- Port mirroring:
- Ja
- Spanning tree protocol:
- Ja
- Verbindingsaggregatie:
- Ja
- DHCP-functies:
- DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Warmtedissipatie:
- 111.71 BTU/h
- AC-ingangsspanning:
- 100 - 240 V
- AC-ingangsfrequentie:
- 50/60 Hz
- Bedrijfstemperatuur (T-T):
- 0 - 45 °C
- Relatieve vochtigheid in bedrijf (V-V):
- 10 - 90 procent
- Code geharmoniseerd systeem (HS):
- 85176990
- Aantal moduleslots SPF+:
- 16
- Verzending snelheid:
- 238.08 Mpps
- Jumbo frames:
- 9000
- MIB-ondersteuning:
- RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
- System event log:
- Ja
- Authenticatie type:
- AAA, TACACS+
- Head-of-line (HOL) blocking:
- Ja
- IP-MAC-Port binding:
- Ja
- Aantal wachtrijen:
- 8
- BPDU filtering / bescherming:
- Ja
- Authenticatie:
- Guest VLAN, MAC-based authentication, Port-based authentication
- Algoritmen wachtrijplanning:
- SP, WRR+SP, Weighted Round Robin (WRR)
Handleiding Schakelaar TP Link
TP Link LiteWave LS105GP Handleiding PDF 2 mei 2025
TP Link TL-SG605 Handleiding PDF 10 dec. 2024
TP Link Omada ES210GMP Handleiding PDF 11 nov. 2024
TP Link Omada ES205G Handleiding PDF 11 nov. 2024
TP Link Festa FS318G Handleiding PDF 3 okt. 2024
Handleiding Schakelaar
Nieuwste handleidingen voor Schakelaar
Planet DCS-7342-32D2X Handleiding PDF 1 sep. 2026
Homematic IP HmIP-FSI6 Handleiding PDF 1 sep. 2026
Eltako FT55H Handleiding PDF 31 aug. 2026
Intermatic HB11K Handleiding PDF 24 aug. 2026
Chief KRA243 Handleiding PDF 11 aug. 2026