TP Link TL-SG3216 Handleiding PDF Downloaden
Download hier de handleiding in het Nederlands voor TP Link TL-SG3216 (76 pagina's) in de categorie Schakelaar. Deze handleiding is 17 keer bekeken. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.
Download-informatie
Bestandsformaat
PDF
Bestandsgrootte
3.9 MB
Aantal pagina's
76
Product specificaties
- Merk:
- TP Link
- Categorie:
- Schakelaar
- Model:
- TL-SG3216
- Kleur van het product:
- Zwart
- Breedte:
- 440 mm
- Diepte:
- 220 mm
- Hoogte:
- 44 mm
- Gewicht verpakking:
- 3790 g
- Breedte verpakking:
- 528 mm
- Diepte verpakking:
- 336 mm
- Hoogte verpakking:
- 100 mm
- Stroombron:
- AC
- LED-indicatoren:
- Ja
- Gebruiksaanwijzing:
- Ja
- Vormfactor:
- 1U
- Meegeleverde kabels:
- AC
- Certificering:
- CE, FCC, RoHS
- Netwerkstandaard:
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Ondersteunde beveiligingsalgoritmen:
- 802.1x RADIUS, HTTPS, SSH, SSL/TLS
- Temperatuur bij opslag:
- -40 - 70 °C
- Upgraden van firmware mogelijk:
- Ja
- Power LED:
- Ja
- Web-gebaseerd management:
- Ja
- Luchtvochtigheid bij opslag:
- 5 - 90 procent
- Rack-montage:
- Ja
- MAC adres filtering:
- Ja
- Vermogenstoevoer inclusief:
- Ja
- Quality of Service (QoS):
- Ja
- VLAN=ondersteuning:
- Ja
- Virtuele LAN-functies:
- MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Voice VLAN
- Access Control List (ACL):
- Ja
- Minimale systeemeisen:
- Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7, MAC® OS, NetWare®, UNIX® or Linux.
- Max. overdrachtssnelheid:
- 1 Gbit/s
- Ondersteunde data-overdrachtsnelheden:
- 10/100/1000 Mbps
- Switchingcapaciteit:
- 32 Gbit/s
- MAC-adrestabel:
- 8000 entries
- 10G support:
- Nee
- Datastroombeheer:
- Ja
- Aantal VLANs:
- 4000
- IGMP snooping:
- Ja
- Switch type:
- Managed
- Multicast-ondersteuning:
- Ja
- Aantal basis-switching RJ-45 Ethernet-poorten:
- 16
- Aantal Gigabit Ethernet (koper)-poorten:
- 16
- Console port:
- RJ-45
- Switch-laag:
- L2
- Type basis-switching RJ-45 Ethernet-poorten:
- Gigabit Ethernet (10/100/1000)
- Packet buffergeheugen:
- 0.512 MB
- Jumbo Frames ondersteuning:
- Ja
- Port mirroring:
- Ja
- Spanning tree protocol:
- Ja
- Verbindingsaggregatie:
- Ja
- Full duplex:
- Ja
- Koperen ethernetbekabelingstechnologie:
- 1000BASE-T, 100BASE-TX, 10BASE-T
- DHCP-functies:
- DHCP Option 82, DHCP client, DHCP snooping
- SSH/SSL support:
- Ja
- Statische poort beveiliging:
- Ja
- AC-ingangsspanning:
- 100 - 240 V
- AC-ingangsfrequentie:
- 50 - 60 Hz
- Bedrijfstemperatuur (T-T):
- 0 - 40 °C
- Relatieve vochtigheid in bedrijf (V-V):
- 10 - 90 procent
- Verzending snelheid:
- 23.8 Mpps
- Jumbo frames:
- 10240
- MIB-ondersteuning:
- RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
- Broadcast stormbeheer:
- Ja
- Fanloos:
- Ja
- System event log:
- Ja
- Rekbevestigingspakket:
- Ja
- Aantal Combo SFP-poorten:
- 2
- IP-MAC-Port binding:
- Ja
- BPDU filtering / bescherming:
- Ja
- Authenticatie:
- Guest VLAN, MAC-based authentication, Port-based authentication
- Half-duplex:
- Ja
Handleiding Schakelaar TP Link
TP Link LiteWave LS105GP Handleiding PDF 2 mei 2025
TP Link TL-SG605 Handleiding PDF 10 dec. 2024
TP Link Omada ES210GMP Handleiding PDF 11 nov. 2024
TP Link Omada ES205G Handleiding PDF 11 nov. 2024
TP Link Festa FS318G Handleiding PDF 3 okt. 2024
Handleiding Schakelaar
Nieuwste handleidingen voor Schakelaar
Muller SC 08.13 pro Handleiding PDF 30 jan. 2026
D-Link DGS-1005A Handleiding PDF 14 jan. 2026
D-Link DES-F1018P-E Handleiding PDF 14 jan. 2026
D-Link DGS-1008A Handleiding PDF 13 jan. 2026
D-Link DES-F1026P-E Handleiding PDF 13 jan. 2026