TP Link TL-SG2216 Handleiding PDF Downloaden
Download hier de handleiding voor TP Link TL-SG2216 (232 pagina's) in de categorie Schakelaar. Deze handleiding is 21 keer bekeken. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.
Download-informatie
Bestandsformaat
PDF
Bestandsgrootte
9.9 MB
Aantal pagina's
232
Downloads
2
Product specificaties
- Merk:
- TP Link
- Categorie:
- Schakelaar
- Model:
- TL-SG2216
- Kleur van het product:
- Zwart
- Breedte:
- 440 mm
- Diepte:
- 180 mm
- Hoogte:
- 44 mm
- Gewicht verpakking:
- 2600 g
- Breedte verpakking:
- 528 mm
- Diepte verpakking:
- 250 mm
- Hoogte verpakking:
- 80 mm
- Stroombron:
- AC
- Vormfactor:
- 1U
- Certificering:
- CE, FCC, RoHS
- Bekabelingstechnologie:
- 10BASE-T/100BASE-TX/1000Base-T
- Netwerkstandaard:
- IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Ondersteunde beveiligingsalgoritmen:
- SSH, SSL/TLS
- Temperatuur bij opslag:
- -40 - 70 °C
- Upgraden van firmware mogelijk:
- Ja
- Web-gebaseerd management:
- Ja
- Luchtvochtigheid bij opslag:
- 5 - 90 procent
- Rack-montage:
- Ja
- Bedrijfstemperatuur, bereik:
- 32 - 104 °F
- Quality of Service (QoS):
- Ja
- VLAN=ondersteuning:
- Ja
- Virtuele LAN-functies:
- Multicast VLAN, Tagged VLAN, Voice VLAN
- Power over Ethernet (PoE):
- Nee
- Minimale systeemeisen:
- Microsoft® Windows® XP, Vista™ or Windows 7, Windows 8, MAC® OS, NetWare®, UNIX® or Linux.
- Ondersteunde data-overdrachtsnelheden:
- 10/100/1000 Mb/s
- Switchingcapaciteit:
- 32 Gbit/s
- MAC-adrestabel:
- 8000 entries
- 10G support:
- Nee
- Datastroombeheer:
- Ja
- Aantal VLANs:
- 512
- IGMP snooping:
- Ja
- Switch type:
- Managed
- Multicast-ondersteuning:
- Ja
- Aantal basis-switching RJ-45 Ethernet-poorten:
- 16
- Aantal Gigabit Ethernet (koper)-poorten:
- 16
- Switch-laag:
- L2
- Type basis-switching RJ-45 Ethernet-poorten:
- Gigabit Ethernet (10/100/1000)
- Packet buffergeheugen:
- 4 MB
- Jumbo Frames ondersteuning:
- Ja
- Port mirroring:
- Ja
- Spanning tree protocol:
- Ja
- Verbindingsaggregatie:
- Ja
- Full duplex:
- Ja
- DHCP-functies:
- DHCP client
- SSH/SSL support:
- Ja
- Beheerprotocollen:
- SNMP, RMON, GUI, CLI
- Statische poort beveiliging:
- Ja
- AC-ingangsspanning:
- 100 - 240 V
- AC-ingangsfrequentie:
- 50 - 60 Hz
- Bedrijfstemperatuur (T-T):
- 0 - 40 °C
- Relatieve vochtigheid in bedrijf (V-V):
- 10 - 90 procent
- Verzending snelheid:
- 23.8 Mpps
- Jumbo frames:
- 10000
- MIB-ondersteuning:
- RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2925
- Broadcast stormbeheer:
- Ja
- Fanloos:
- Ja
- System event log:
- Ja
- Aantal Combo SFP-poorten:
- 2
- BPDU filtering / bescherming:
- Ja
- Half-duplex:
- Ja
Handleiding Schakelaar TP Link
TP Link LiteWave LS105GP Handleiding PDF 2 mei 2025
TP Link TL-SG605 Handleiding PDF 10 dec. 2024
TP Link Omada ES210GMP Handleiding PDF 11 nov. 2024
TP Link Omada ES205G Handleiding PDF 11 nov. 2024
TP Link Festa FS318G Handleiding PDF 3 okt. 2024
Handleiding Schakelaar
Nieuwste handleidingen voor Schakelaar
Axis T8127 Handleiding PDF 13 mrt. 2026
Huawei S310S Handleiding PDF 13 mrt. 2026
Value 21.99.1189 Handleiding PDF 13 mrt. 2026
Axis T8524 Handleiding PDF 13 mrt. 2026
Haws SP153DPDT Handleiding PDF 12 mrt. 2026