TP Link Omada SG3210X-M2 Handleiding PDF Downloaden


Download hier de handleiding voor TP Link Omada SG3210X-M2 (1000 pagina's) in de categorie Schakelaar. Deze handleiding is 86 keer bekeken. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.

Download-informatie

Bestandsformaat
PDF
Bestandsgrootte
83.4 MB
Aantal pagina's
1000
Downloads
3

Beoordeel deze handleiding


Product specificaties

Merk:
TP Link
Categorie:
Schakelaar
Kleur van het product:
Zwart
Breedte:
440 mm
Diepte:
180 mm
Hoogte:
44 mm
Stroombron:
AC
LED-indicatoren:
Ja
Type verpakking:
Doos
Vormfactor:
1U
Meegeleverde kabels:
AC
Snelstartgids:
Ja
Wachtwoordbeveiliging:
Ja
Vermogensverbruik (max):
285.9 W
Certificering:
CE, FCC, RoHS
Ethernet LAN, data-overdrachtsnelheden:
100,1000,2500 Mbit/s
Netwerkstandaard:
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Ondersteunde beveiligingsalgoritmen:
HTTPS, SSH, SSH-2, SSL/TLS
Temperatuur bij opslag:
-40 - 70 °C
Aantal ventilatoren:
2 ventilator(en)
Web-gebaseerd management:
Ja
Luchtvochtigheid bij opslag:
5 - 90 procent
Rack-montage:
Ja
MAC adres filtering:
Ja
Vermogenstoevoer inclusief:
Ja
Quality of Service (QoS):
Ja
VLAN=ondersteuning:
Ja
Virtuele LAN-functies:
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Access Control List (ACL):
Ja
Power over Ethernet (PoE):
Ja
Switchingcapaciteit:
80 Gbit/s
MAC-adrestabel:
16000 entries
10G support:
Ja
Datastroombeheer:
Ja
Rate limiting:
Ja
Aantal VLANs:
4000
IGMP snooping:
Ja
Switch type:
Managed
Multicast-ondersteuning:
Ja
Aantal basis-switching RJ-45 Ethernet-poorten:
8
Console port:
RJ-45/micro-USB
Netstekker:
AC-in-aansluiting
Switch-laag:
L2+
Type basis-switching RJ-45 Ethernet-poorten:
2.5G Ethernet (100/1000/2500)
Packet buffergeheugen:
12 MB
Jumbo Frames ondersteuning:
Ja
Port mirroring:
Ja
Spanning tree protocol:
Ja
Verbindingsaggregatie:
Ja
DHCP-functies:
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
SSH/SSL support:
Ja
Beheerprotocollen:
SNMPv1/v2c/v3, SNTP
IP routing:
Ja
Warmtedissipatie:
975.54 BTU/h
Statische poort beveiliging:
Ja
AC-ingangsspanning:
100 - 240 V
AC-ingangsfrequentie:
50/60 Hz
Bedrijfstemperatuur (T-T):
0 - 45 °C
Relatieve vochtigheid in bedrijf (V-V):
10 - 90 procent
Aantal moduleslots SPF+:
2
Totaal Power over Ethernet (PoE)-budget:
240 W
Aantal Power over Ethernet plus (PoE +)-poorten:
8
Verzending snelheid:
59.52 Mpps
Jumbo frames:
9000
Cloud-beheerd:
Ja
MIB-ondersteuning:
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Broadcast stormbeheer:
Ja
Bescherming lus:
Ja
System event log:
Ja
Vermogen per poort Power over Ethernet (PoE):
30 W
Authenticatie type:
AAA, TACACS+
Aantal 2.5G Ethernet (koper)poorten:
8
Head-of-line (HOL) blocking:
Ja
IP-MAC-Port binding:
Ja
Statische route:
Ja
ARP-inspectie:
Ja
Locatie-instellingen (CLI) configureren:
Ja
Traffic-classificatie:
Ja
BPDU filtering / bescherming:
Ja
Authenticatie:
MAC-based authentication, Port-based authentication
Algoritmen wachtrijplanning:
SP, WRR+SP, Weighted Round Robin (WRR)
GARP VLAN Registratieprotocol (GVRP):
Ja
Aantal statische routes:
48
Multicast Listener Discovery (MLD) snooping:
Ja
Aantal IP-interfaces:
16