Planet WGS-804HPT Handleiding
Pagina's 373 Schakelaar
Bekijk de handleiding van Planet WGS-804HPT gratis online of download de PDF. 33 mensen vonden deze handleiding nuttig. Vraag over dit model? Stel een vraag

User’sManual of WGSManaged Series
1
Industrial Wall-mount
Managed Gigabit Ethernet
Switch
WGS-4215 Series
WGS-804HPT
Product specificaties
| Merk: | Planet |
| Categorie: | Schakelaar |
| Model: | WGS-804HPT |
| Kleur van het product: | Zwart |
| Gewicht: | 625 g |
| Breedte: | 148 mm |
| Diepte: | 25 mm |
| Hoogte: | 134 mm |
| Materiaal behuizing: | Metaal |
| Internationale veiligheidscode (IP): | IP30 |
| LED-indicatoren: | Activity, Link, PoE, Power |
| Gebruiksaanwijzing: | Ja |
| Stroom: | 3 A |
| Vermogensverbruik (max): | 152 W |
| Certificering: | FCC 15 A, CE, IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6 |
| Ingangsspanning: | 48 - 56 V |
| Netwerkstandaard: | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Ondersteunde beveiligingsalgoritmen: | 802.1x RADIUS, SNMP, SSH |
| Temperatuur bij opslag: | -40 - 85 °C |
| Upgraden van firmware mogelijk: | Ja |
| Stroomspanning bescherming: | Overontlading |
| Ondersteunde netwerkprotocollen: | IPv6, IPv4 |
| Web-gebaseerd management: | Ja |
| Luchtvochtigheid bij opslag: | 5 - 95 procent |
| Reset button: | Ja |
| Rack-montage: | Nee |
| MAC adres filtering: | Ja |
| Ophangsysteem voor aan de muur: | Ja |
| Quality of Service (QoS): | Ja |
| VLAN=ondersteuning: | Ja |
| Auto MDI/MDI-X: | Ja |
| Virtuele LAN-functies: | Private VLAN, Tagged VLAN, Protocol-based VLAN |
| Access Control List (ACL): | Ja |
| Power over Ethernet (PoE): | Ja |
| Stapelbaar: | Nee |
| Switchingcapaciteit: | 16 Gbit/s |
| MAC-adrestabel: | 8000 entries |
| 10G support: | Nee |
| Rate limiting: | Ja |
| Aantal VLANs: | 4094 |
| IGMP snooping: | Ja |
| Switch type: | Managed |
| Multicast-ondersteuning: | Ja |
| Aantal basis-switching RJ-45 Ethernet-poorten: | 8 |
| Netstekker: | DC-in ingang |
| Type basis-switching RJ-45 Ethernet-poorten: | Gigabit Ethernet (10/100/1000) |
| Packet buffergeheugen: | 4.1 MB |
| Throughput: | 11.9 Mpps |
| Jumbo Frames ondersteuning: | Ja |
| Port mirroring: | Ja |
| Spanning tree protocol: | Ja |
| Verbindingsaggregatie: | Ja |
| Full duplex: | Ja |
| Koperen ethernetbekabelingstechnologie: | 10BASE-T, 100BASE-FX, 100BASE-TX, 1000BASE-T |
| SSH/SSL support: | Ja |
| Wand montagekit: | Ja |
| Warmtedissipatie: | 519 BTU/h |
| Bedrijfstemperatuur (T-T): | -40 - 75 °C |
| Relatieve vochtigheid in bedrijf (V-V): | 5 - 95 procent |
| Code geharmoniseerd systeem (HS): | 85176990 |
| Totaal Power over Ethernet (PoE)-budget: | 144 W |
| Aantal Power over Ethernet plus (PoE +)-poorten: | 4 |
| Jumbo frames: | 10000 |
| DIN rail bevestiging: | Ja |
| MIB-ondersteuning: | RFC 1213 MIB-II, RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819 RMON (1, 2, 3, 9), RFC 2863, RFC 3635 |
| Broadcast stormbeheer: | Ja |
| Store-and-forward: | Ja |
| Klemmenblok inclusief: | Ja |
| System event log: | Ja |
| Vermogen per poort Power over Ethernet (PoE): | 36 W |
| Klemmenblokpoort: | Ja |
| Voltagebereik Power over Ethernet (PoE): | 50 - 56 V |
| IP-MAC-Port binding: | Ja |
| ARP-inspectie: | Ja |
| Aantal trunks: | 4 |
| Traffic-classificatie: | Ja |
| BPDU filtering / bescherming: | Ja |
| Authenticatie: | Poortgebaseerde authenticatie |
| Aantal gefilterde multicast-groepen: | 256 |
Heb je hulp nodig?
Als je hulp nodig hebt met Planet WGS-804HPT stel dan hieronder een vraag en andere gebruikers zullen je antwoorden
Handleiding Schakelaar Planet
Planet WGSW-24040HP4 Handleiding Planet IGS-5225-16T4S Handleiding Planet GS-6322-24P4X Handleiding Planet UPOE-1600G Handleiding Planet MGSW-24160F Handleiding Planet IGSW-24040T Handleiding Planet FSD-804P Handleiding Planet IPM-16230 Handleiding
Alle Planet Schakelaar handleidingen
Populair in Schakelaar
Handleiding Schakelaar
Nieuwste handleidingen voor Schakelaar
Sophos CS210-48FP Handleiding Sophos CS210-8FP Handleiding Tenda TEM2005D Handleiding Tenda TEM2008D Handleiding Marmitek Connect 730 Handleiding Venom VS4960 Handleiding Ubiquiti Networks UF-OLT Handleiding HP Aruba 2930M Handleiding Allied Telesis AT-X310-RMS Handleiding Edimax ES-5500G V4 Handleiding