Planet VGW-820FS Handleiding PDF Downloaden


Download hier de handleiding voor Planet VGW-820FS (89 pagina's) in de categorie Niet gecategoriseerd. Deze handleiding is 8 keer bekeken. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.

Download-informatie

Bestandsformaat
PDF
Bestandsgrootte
14.3 MB
Aantal pagina's
89

Beoordeel deze handleiding


Product specificaties

Merk:
Planet
Categorie:
Niet gecategoriseerd
Model:
VGW-820FS
Gewicht:
1000 g
Breedte:
240 mm
Diepte:
154 mm
Hoogte:
37 mm
Stroomvoorziening:
100-240V AC, 50-60 Hz@DC12V 2A
Temperatuur bij opslag:
-20 - 80 °C
Luchtvochtigheid bij opslag:
10 - 90 procent
Quality of Service (QoS):
Ja
VoIP protocollen:
SIP v2.0 (UDP/TCP), RFC3261, SDP, RTP (RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311
Stroomverbruik (typisch):
18 W
Bedrijfstemperatuur (T-T):
0 - 45 °C
Relatieve vochtigheid in bedrijf (V-V):
10 - 90 procent
Code geharmoniseerd systeem (HS):
85176990
Besturings -en afbeeldingseenheid:
Nee

Handleiding Niet gecategoriseerd Planet

Handleiding Niet gecategoriseerd