Planet VGW-820FS Handleiding


Pagina's 89 Niet gecategoriseerd

Bekijk de handleiding van Planet VGW-820FS gratis online of download de PDF. Deze handleiding is 8 keer bekeken. Vraag over dit model? Stel een vraag

4-/8-/16-/24-/32-Port SIP Internet TelephonyGateway
1
4-/8-/16-/24-/32-Port
SIP VoIP Gateway
VGW-x20FS Series

Beoordeel deze handleiding


Product specificaties

Merk: Planet
Categorie: Niet gecategoriseerd
Model: VGW-820FS
Gewicht: 1000 g
Breedte: 240 mm
Diepte: 154 mm
Hoogte: 37 mm
Stroomvoorziening: 100-240V AC, 50-60 Hz@DC12V 2A
Temperatuur bij opslag: -20 - 80 °C
Luchtvochtigheid bij opslag: 10 - 90 procent
Quality of Service (QoS): Ja
VoIP protocollen: SIP v2.0 (UDP/TCP), RFC3261, SDP, RTP (RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311
Stroomverbruik (typisch): 18 W
Bedrijfstemperatuur (T-T): 0 - 45 °C
Relatieve vochtigheid in bedrijf (V-V): 10 - 90 procent
Code geharmoniseerd systeem (HS): 85176990
Besturings -en afbeeldingseenheid: Nee

Heb je hulp nodig?

Als je hulp nodig hebt met Planet VGW-820FS stel dan hieronder een vraag en andere gebruikers zullen je antwoorden