Planet IGS-20160HPT Handleiding PDF Downloaden
Download hier de handleiding voor Planet IGS-20160HPT (472 pagina's) in de categorie Niet gecategoriseerd. Deze handleiding is 47 keer bekeken. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.
Download-informatie
Bestandsformaat
PDF
Bestandsgrootte
102.9 MB
Aantal pagina's
472
Product specificaties
- Merk:
- Planet
- Categorie:
- Niet gecategoriseerd
- Model:
- IGS-20160HPT
- Kleur van het product:
- Blue, White
- Gewicht:
- 1548 g
- Breedte:
- 86 mm
- Diepte:
- 107 mm
- Hoogte:
- 152 mm
- Materiaal behuizing:
- Aluminium
- Internationale veiligheidscode (IP):
- IP30
- LED-indicatoren:
- Activity, Link, PoE, Power, Power fail, Ring
- DC voltage input:
- 48 - 56 V
- Certificering:
- FCC 15 A, CE
- Netwerkstandaard:
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Ondersteunde beveiligingsalgoritmen:
- 128-bit SSL, SNMP, SSH
- Temperatuur bij opslag:
- -40 - 85 °C
- Luchtvochtigheid bij opslag:
- 5 - 95 procent
- Reset button:
- Ja
- Rack-montage:
- Nee
- Veiligheid:
- IEC60068-2-32, IEC60068-2-27, IEC60068-2-6
- Ophangsysteem voor aan de muur:
- Ja
- Maximale overdrachtssnelheid van gegevens:
- 1000 Mbit/s
- Quality of Service (QoS):
- Ja
- VLAN=ondersteuning:
- Ja
- Virtuele LAN-functies:
- Stacked VLAN, Private VLAN, Tagged VLAN, Protocol-based VLAN, Port-based VLAN
- Access Control List (ACL):
- Ja
- Power over Ethernet (PoE):
- Ja
- Switchingcapaciteit:
- 46 Gbit/s
- MAC-adrestabel:
- 32000 entries
- 10G support:
- Nee
- Datastroombeheer:
- Ja
- Aantal VLANs:
- 255
- IGMP snooping:
- Ja
- Switch type:
- Managed
- Multicast-ondersteuning:
- Ja
- Aantal basis-switching RJ-45 Ethernet-poorten:
- 18
- Switch-laag:
- L2/L3
- Type basis-switching RJ-45 Ethernet-poorten:
- Gigabit Ethernet (10/100/1000)
- Packet buffergeheugen:
- 4 MB
- Throughput:
- 34.2 Mpps
- Jumbo Frames ondersteuning:
- Ja
- Port mirroring:
- Ja
- Verbindingsaggregatie:
- Ja
- Full duplex:
- Ja
- Koperen ethernetbekabelingstechnologie:
- 10BASE-T, 100BASE-T, 1000BASE-T
- IP routing:
- Ja
- Warmtedissipatie:
- 123 BTU/h
- Auto-negotiation:
- Ja
- Bedrijfstemperatuur (T-T):
- -40 - 75 °C
- Relatieve vochtigheid in bedrijf (V-V):
- 5 - 95 procent
- Code geharmoniseerd systeem (HS):
- 85176990
- Totaal Power over Ethernet (PoE)-budget:
- 320 W
- Jumbo frames:
- 10000
- Aantal geïnstalleerde SFP modules:
- 2
- DIN rail bevestiging:
- Ja
- Hoeveelheid Power over Ethernet (PoE) ports:
- 16
- MIB-ondersteuning:
- RFC-1213, IF, RFC-1493, RFC-1643, RFC-2863, RFC-2665, RFC-2819, RFC-2737, RFC-2618, RFC-2933, RFC-3411, LLDP, MAU
- Store-and-forward:
- Ja
- Fiber ethernet cabling technologie:
- 1000BASE‑BX, 1000BASE‑LX, 1000BASE‑SX
- Klemmenblokpoort:
- Ja
- Voltagebereik Power over Ethernet (PoE):
- 48 - 56 V
- Multicast MAC adrestabel:
- 4094 entries
- Aantal trunks:
- 4
- Aantal gefilterde multicast-groepen:
- 255
- IP-adrestabel:
- 8
- Routing entries:
- 32
Handleiding Niet gecategoriseerd Planet
Planet IMG-3105AT Handleiding PDF 13 okt. 2026
Planet IMG-3200T Handleiding PDF 11 okt. 2026
Planet GPL-1000 Handleiding PDF 8 jul. 2026
Planet CoreTrust Key Handleiding PDF 13 mei 2026
Planet IPOE-176 Handleiding PDF 13 mei 2026