Cisco SPA 301G Handleiding
Pagina's 37 Engels Telefoon
Bekijk de handleiding van Cisco SPA 301G gratis online of download de PDF. Deze handleiding is 81 keer bekeken. Vraag over dit model? Stel een vraag

Cisco Small Business
Cisco Unified Communications Manager Express for IP
Phone Models 30X
USER GUIDE
Product specificaties
| Merk: | Cisco |
| Categorie: | Telefoon |
| Model: | SPA 301G |
| Gewicht: | 0.771 g |
| Ethernet LAN: | Ja |
| Wachtstand: | Ja |
| Gesprek in de wacht zetten: | Ja |
| Nummerherkenning: | Ja |
| Conferentiegesprek mogelijk: | Ja |
| Snelkiezen: | Ja |
| Aantal Ethernet LAN (RJ-45)-poorten: | 1 |
| Aansluiting voor netstroomadapter: | Ja |
| Voldoet aan industriestandaarden: | IEEE 802.3 |
| Ingangsspanning: | 5 V |
| Temperatuur bij opslag: | -20 - 70 °C |
| Ondersteunde netwerkprotocollen: | HTTP, HTTPS, TFTP, SNTP, RFC 3611, RFC 1889, RFC768, TCP, ICMP |
| Luchtvochtigheid bij opslag: | 5 - 95 procent |
| Intercom: | Ja |
| Afmetingen (B x D x H): | 194 x 97 x 45 mm |
| Lijn-kwantiteit: | 1 regels |
| Keypad aantal toetsen: | 12 |
| RJ-9 ports kwantiteit: | 1 |
| Bedrijfstemperatuur (T-T): | 0 - 40 °C |
| Relatieve vochtigheid in bedrijf (V-V): | 5 - 95 procent |
| Type product: | IP Phone |
| Gesprekken naar een andere telefoon omleiden: | Ja |
| Stem activiteit detectie: | Ja |
| Syslog: | Ja |
| Aanpasbare jitter buffers: | Ja |
Heb je hulp nodig?
Als je hulp nodig hebt met Cisco SPA 301G stel dan hieronder een vraag en andere gebruikers zullen je antwoorden