Cisco 5520 Wireless Controller Handleiding PDF Downloaden
Download hier de handleiding voor Cisco 5520 Wireless Controller (40 pagina's) in de categorie Controller. Deze handleiding is 14 keer bekeken. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.
Download-informatie
Bestandsformaat
PDF
Bestandsgrootte
2.6 MB
Aantal pagina's
40
Product specificaties
- Merk:
- Cisco
- Categorie:
- Controller
- Model:
- 5520 Wireless Controller
- LED-indicatoren:
- Ja
- Aantal Ethernet LAN (RJ-45)-poorten:
- 6
- Ingangsspanning:
- 90 - 264 V
- Ethernet LAN, data-overdrachtsnelheden:
- 10,100,1000 Mbit/s
- Netwerkstandaard:
- IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11d, IEEE 802.11e, IEEE 802.11g, IEEE 802.11h, IEEE 802.11k, IEEE 802.11n, IEEE 802.11u, IEEE 802.11w, IEEE 802.1Q, IEEE 802.3, IEEE 802.3u
- Ondersteunde beveiligingsalgoritmen:
- SNMP, SSL/TLS, TKIP, WEP
- Temperatuur bij opslag:
- -40 - 65 °C
- Relatieve luchtvochtigheid:
- 0 - 12192 procent
- Luchtvochtigheid bij opslag:
- 5 - 93 procent
- DHCP server:
- Ja
- Hoogte, in bedrijf:
- 0 - 3000 m
- VLAN=ondersteuning:
- Ja
- DHCP client:
- Ja
- Ondersteunde protocollen:
- CCMP, SNMP, CCM, TKIP-MIC, RFC 5426 TLS, RFC 2246 TLS, RFC 5415 CAPWAP, EAP, SNMP
- Bandbreedte:
- 20 Gbit/s
- WAN-poort:
- Ethernet (RJ-45)
- Bedrijfstemperatuur (T-T):
- 5 - 40 °C
- Relatieve vochtigheid in bedrijf (V-V):
- 10 - 90 procent
- Code geharmoniseerd systeem (HS):
- 85176990
- Syslog:
- Ja
- Autenticatiemethode:
- CCMP
Handleiding Controller Cisco
Cisco 3504 Handleiding PDF 11 mei 2023
Cisco Flex CT7510 Handleiding PDF 27 apr. 2023
Cisco 5508 Handleiding PDF 6 mrt. 2023
Cisco 8540 Handleiding PDF 27 jan. 2023
Handleiding Controller
Nieuwste handleidingen voor Controller
Denon DJ DN-HC5000 Handleiding PDF 29 jul. 2025
Broadcom MegaRAID SAS 9380-8i8e Handleiding PDF 29 jul. 2025
Denon DJ MC2000 Handleiding PDF 29 jul. 2025
Denon DJ MC3000 Handleiding PDF 29 jul. 2025
Denon DJ DN-HC1000S Handleiding PDF 29 jul. 2025