Cisco 5520 Wireless Controller Handleiding
Pagina's 40 Engels Controller
Bekijk de handleiding van Cisco 5520 Wireless Controller gratis online of download de PDF. Deze handleiding is 14 keer bekeken. Vraag over dit model? Stel een vraag

Cisco 5520 Wireless Controller Installation Guide
First Published: 2015-06-03
Last Modified: 2016-11-11
Americas Headquarters
Cisco Systems, Inc.
170 West Tasman Drive
San Jose, CA 95134-1706
USA
http://www.cisco.com
Tel: 408 526-4000
800 553-NETS (6387)
Fax: 408 527-0883
Product specificaties
| Merk: | Cisco |
| Categorie: | Controller |
| Model: | 5520 Wireless Controller |
| LED-indicatoren: | Ja |
| Aantal Ethernet LAN (RJ-45)-poorten: | 6 |
| Ingangsspanning: | 90 - 264 V |
| Ethernet LAN, data-overdrachtsnelheden: | 10,100,1000 Mbit/s |
| Netwerkstandaard: | IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11d, IEEE 802.11e, IEEE 802.11g, IEEE 802.11h, IEEE 802.11k, IEEE 802.11n, IEEE 802.11u, IEEE 802.11w, IEEE 802.1Q, IEEE 802.3, IEEE 802.3u |
| Ondersteunde beveiligingsalgoritmen: | SNMP, SSL/TLS, TKIP, WEP |
| Temperatuur bij opslag: | -40 - 65 °C |
| Relatieve luchtvochtigheid: | 0 - 12192 procent |
| Luchtvochtigheid bij opslag: | 5 - 93 procent |
| DHCP server: | Ja |
| Hoogte, in bedrijf: | 0 - 3000 m |
| VLAN=ondersteuning: | Ja |
| DHCP client: | Ja |
| Ondersteunde protocollen: | CCMP, SNMP, CCM, TKIP-MIC, RFC 5426 TLS, RFC 2246 TLS, RFC 5415 CAPWAP, EAP, SNMP |
| Bandbreedte: | 20 Gbit/s |
| WAN-poort: | Ethernet (RJ-45) |
| Bedrijfstemperatuur (T-T): | 5 - 40 °C |
| Relatieve vochtigheid in bedrijf (V-V): | 10 - 90 procent |
| Code geharmoniseerd systeem (HS): | 85176990 |
| Syslog: | Ja |
| Autenticatiemethode: | CCMP |
Heb je hulp nodig?
Als je hulp nodig hebt met Cisco 5520 Wireless Controller stel dan hieronder een vraag en andere gebruikers zullen je antwoorden