Black Box LIE1014A Handleiding PDF Downloaden
Download hier de handleiding voor Black Box LIE1014A (96 pagina's) in de categorie Schakelaar. Deze handleiding is 33 keer bekeken. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.
Download-informatie
Bestandsformaat
PDF
Bestandsgrootte
3.7 MB
Aantal pagina's
96
Product specificaties
- Merk:
- Black Box
- Categorie:
- Schakelaar
- Model:
- LIE1014A
- Kleur van het product:
- Zwart
- Gewicht:
- 1400 g
- Breedte:
- 77 mm
- Diepte:
- 128 mm
- Hoogte:
- 154 mm
- Internationale veiligheidscode (IP):
- IP30
- LED-indicatoren:
- Ja
- Vermogensverbruik (max):
- 15 W
- Certificering:
- CE; EMS: FCC Part 15, CISPR 22 (EN55022) Class A; IEC61000-4-2, -3, -4, -5, -6 (Level 3), IEC68-2-6, -27, -32: RoHS/WEEE: RoHS, WEEE
- Netwerkstandaard:
- IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
- Ondersteunde beveiligingsalgoritmen:
- HTTPS, SSH
- Temperatuur bij opslag:
- -40 - 85 °C
- Rack-montage:
- Nee
- Redundante voeding:
- Ja
- Ophangsysteem voor aan de muur:
- Ja
- Quality of Service (QoS):
- Ja
- Auto MDI/MDI-X:
- Ja
- Power over Ethernet (PoE):
- Ja
- Switchingcapaciteit:
- - Gbit/s
- MAC-adrestabel:
- 8000 entries
- 10G support:
- Nee
- Datastroombeheer:
- Ja
- Aantal VLANs:
- 256
- IGMP snooping:
- Ja
- Switch type:
- Managed
- Multicast-ondersteuning:
- Ja
- Aantal basis-switching RJ-45 Ethernet-poorten:
- 8
- Console port:
- RJ-45
- Type basis-switching RJ-45 Ethernet-poorten:
- Gigabit Ethernet (10/100/1000)
- Aantal moduleslots SPF:
- 4
- Jumbo Frames ondersteuning:
- Ja
- Spanning tree protocol:
- Ja
- Verbindingsaggregatie:
- Ja
- Full duplex:
- Ja
- DHCP-functies:
- DHCP server, DHCP client
- Buffergrootte:
- 512 KB
- Auto-negotiation:
- Ja
- Bedrijfstemperatuur (T-T):
- -40 - 75 °C
- Relatieve vochtigheid in bedrijf (V-V):
- 5 - 95 procent
- Code geharmoniseerd systeem (HS):
- 85176990
- Jumbo frames:
- 9000
- DIN rail bevestiging:
- Ja
- MIB-ondersteuning:
- FC 1757 RMON 1, 2,3, 9; RFC 2674 Q-Bridge MIB; RFC-1213 MIB-II; RFC-1493 Bridge MIB; RFC 2233 IF MIB
- Store-and-forward:
- Ja
- Traffic shaping:
- Ja
Handleiding Schakelaar Black Box
Black Box KV9604A Handleiding PDF 8 apr. 2024
Black Box SS2P-DH-HDMI-U Handleiding PDF 15 feb. 2024
Black Box HD6224A Handleiding PDF 15 feb. 2024
Black Box SS4P-DH-HDMI-U Handleiding PDF 15 feb. 2024
Black Box SS8P-DH-DVI-UCAC Handleiding PDF 15 feb. 2024
Handleiding Schakelaar
Nieuwste handleidingen voor Schakelaar
Tenda TEM2008D Handleiding PDF 9 jul. 2026
Marmitek Connect 730 Handleiding PDF 8 jul. 2026
Planet IPM-8222 Handleiding PDF 8 jul. 2026
Venom VS4960 Handleiding PDF 20 mei 2026
Ubiquiti Networks UF-OLT Handleiding PDF 20 mei 2026