Black Box LIE1014A Handleiding
Pagina's 96 Engels Schakelaar
Bekijk de handleiding van Black Box LIE1014A gratis online of download de PDF. Deze handleiding is 33 keer bekeken. Vraag over dit model? Stel een vraag

User Manual
Industrial Managed Gigabit Ethernet Switch
LIG1014A
LIE1014A
Order toll-free in the U.S. or for FREE technical support: Call 877-877-BBOX
(outside U.S. call 724-746-5500)
www.blackbox.com • info@blackbox.com
Contact
Information
Product specificaties
| Merk: | Black Box |
| Categorie: | Schakelaar |
| Model: | LIE1014A |
| Kleur van het product: | Zwart |
| Gewicht: | 1400 g |
| Breedte: | 77 mm |
| Diepte: | 128 mm |
| Hoogte: | 154 mm |
| Internationale veiligheidscode (IP): | IP30 |
| LED-indicatoren: | Ja |
| Vermogensverbruik (max): | 15 W |
| Certificering: | CE; EMS: FCC Part 15, CISPR 22 (EN55022) Class A; IEC61000-4-2, -3, -4, -5, -6 (Level 3), IEC68-2-6, -27, -32: RoHS/WEEE: RoHS, WEEE |
| Netwerkstandaard: | IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x |
| Ondersteunde beveiligingsalgoritmen: | HTTPS, SSH |
| Temperatuur bij opslag: | -40 - 85 °C |
| Rack-montage: | Nee |
| Redundante voeding: | Ja |
| Ophangsysteem voor aan de muur: | Ja |
| Quality of Service (QoS): | Ja |
| Auto MDI/MDI-X: | Ja |
| Power over Ethernet (PoE): | Ja |
| MAC-adrestabel: | 8000 entries |
| 10G support: | Nee |
| Datastroombeheer: | Ja |
| Aantal VLANs: | 256 |
| IGMP snooping: | Ja |
| Switch type: | Managed |
| Multicast-ondersteuning: | Ja |
| Aantal basis-switching RJ-45 Ethernet-poorten: | 8 |
| Console port: | RJ-45 |
| Type basis-switching RJ-45 Ethernet-poorten: | Gigabit Ethernet (10/100/1000) |
| Aantal moduleslots SPF: | 4 |
| Jumbo Frames ondersteuning: | Ja |
| Spanning tree protocol: | Ja |
| Verbindingsaggregatie: | Ja |
| Full duplex: | Ja |
| DHCP-functies: | DHCP server, DHCP client |
| Buffergrootte: | 512 KB |
| Auto-negotiation: | Ja |
| Bedrijfstemperatuur (T-T): | -40 - 75 °C |
| Relatieve vochtigheid in bedrijf (V-V): | 5 - 95 procent |
| Code geharmoniseerd systeem (HS): | 85176990 |
| Jumbo frames: | 9000 |
| DIN rail bevestiging: | Ja |
| MIB-ondersteuning: | FC 1757 RMON 1, 2,3, 9; RFC 2674 Q-Bridge MIB; RFC-1213 MIB-II; RFC-1493 Bridge MIB; RFC 2233 IF MIB |
| Store-and-forward: | Ja |
| Traffic shaping: | Ja |
Heb je hulp nodig?
Als je hulp nodig hebt met Black Box LIE1014A stel dan hieronder een vraag en andere gebruikers zullen je antwoorden