ZyXEL GS1920-48HPV2 Handleiding PDF Downloaden
Download hier de handleiding voor ZyXEL GS1920-48HPV2 (432 pagina's) in de categorie Netwerkkaart/adapter. Deze handleiding is 0 keer bekeken. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.
Download-informatie
Bestandsformaat
PDF
Bestandsgrootte
41.9 MB
Aantal pagina's
432
Product specificaties
- Merk:
- ZyXEL
- Categorie:
- Netwerkkaart/adapter
- Model:
- GS1920-48HPV2
- Kleur van het product:
- Zwart
- Gewicht:
- 4100 g
- Breedte:
- 441 mm
- Diepte:
- 270 mm
- Hoogte:
- 44 mm
- Geluidsniveau:
- 26.5 dB
- Gewicht verpakking:
- 5250 g
- Breedte verpakking:
- 616 mm
- Diepte verpakking:
- 355 mm
- Hoogte verpakking:
- 107 mm
- Meegeleverde kabels:
- AC
- Wachtwoordbeveiliging:
- Ja
- Vermogensverbruik (max):
- 474.3 W
- Certificering:
- RoHS
- Intern geheugen:
- 256 MB
- Netwerkstandaard:
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Ondersteunde beveiligingsalgoritmen:
- 802.1x RADIUS, SNMP, SNMPv3
- Temperatuur bij opslag:
- -40 - 70 °C
- Luchtvochtigheid bij opslag:
- 10 - 95 procent
- Rack-montage:
- Nee
- MAC adres filtering:
- Ja
- Flash memory:
- 32 MB
- Elektromagnetische compatibiliteit:
- FCC 15 A, CE A, BSMI EMC
- Veiligheid:
- LVD, BSMI
- Mean time between failures (MTBF):
- 502509 uur
- Quality of Service (QoS):
- Ja
- VLAN=ondersteuning:
- Ja
- Virtuele LAN-functies:
- Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
- Access Control List (ACL):
- Ja
- Power over Ethernet (PoE):
- Ja
- Switchingcapaciteit:
- 100 Gbit/s
- MAC-adrestabel:
- 16000 entries
- 10G support:
- Nee
- Datastroombeheer:
- Ja
- Rate limiting:
- Ja
- IGMP snooping:
- Ja
- Switch type:
- Managed
- Multicast-ondersteuning:
- Ja
- Aantal basis-switching RJ-45 Ethernet-poorten:
- 44
- Type basis-switching RJ-45 Ethernet-poorten:
- Gigabit Ethernet (10/100/1000)
- Aantal moduleslots SPF:
- 2
- Packet buffergeheugen:
- 1.5 MB
- Spanning tree protocol:
- Ja
- Koperen ethernetbekabelingstechnologie:
- 100BASE-TX, 1000BASE-T
- DHCP-functies:
- DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
- Warmtedissipatie:
- 1617.36 BTU/h
- AC-ingangsspanning:
- 100 - 240 V
- Bedrijfstemperatuur (T-T):
- 0 - 50 °C
- Relatieve vochtigheid in bedrijf (V-V):
- 10 - 95 procent
- Code geharmoniseerd systeem (HS):
- 85176990
- Totaal Power over Ethernet (PoE)-budget:
- 375 W
- Verzending snelheid:
- 74 Mpps
- Hoeveelheid Power over Ethernet (PoE) ports:
- 48
- MIB-ondersteuning:
- RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
- System event log:
- Ja
- Vezel-optische connector:
- SFP
- Rekbevestigingspakket:
- Ja
- Fiber ethernet cabling technologie:
- 1000BASE-X
- Aantal Combo SFP-poorten:
- 4
- Authenticatie type:
- IEEE 802.1x, RADIUS
- IP-MAC-Port binding:
- Ja
- ARP-inspectie:
- Ja
- Authenticatie:
- Guest VLAN, Port-based authentication
- Algoritmen wachtrijplanning:
- SPQ, WFQ, Weighted Round Robin (WRR)
- CPU-bescherming:
- Ja
Handleiding Netwerkkaart/adapter ZyXEL
ZyXEL NWA55AX PRO Handleiding PDF 28 okt. 2026
ZyXEL IAP500BE Handleiding PDF 8 jan. 2026
ZyXEL NWA210AXv2 Handleiding PDF 22 dec. 2025
ZyXEL NWA90BE PRO Handleiding PDF 13 okt. 2025
ZyXEL NWA50BE Handleiding PDF 11 aug. 2025
Handleiding Netwerkkaart/adapter
Nieuwste handleidingen voor Netwerkkaart/adapter
Fortinet FG-100F Handleiding PDF 10 sep. 2026
D-Link DSL-520B Handleiding PDF 10 sep. 2026
TP Link TL-SG205E Handleiding PDF 9 sep. 2026
OSD Audio WSK-SUB Handleiding PDF 3 aug. 2026
Lantronix N-GXE-POE-SFP-01 Handleiding PDF 8 jul. 2026