ZyXEL GS1900-8 Handleiding PDF Downloaden
Download hier de handleiding voor ZyXEL GS1900-8 (275 pagina's) in de categorie Netwerkkaart/adapter. Deze handleiding is 1 keer bekeken. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.
Download-informatie
Bestandsformaat
PDF
Bestandsgrootte
25.8 MB
Aantal pagina's
275
Product specificaties
- Merk:
- ZyXEL
- Categorie:
- Netwerkkaart/adapter
- Model:
- GS1900-8
- Kleur van het product:
- Zwart
- Certificering:
- CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP)\r\nCE, FCC, C-Tick, Class B (GS1900-8/16/24E)\r\nBSMI CNS13438
- Netwerkstandaard:
- IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
- Ondersteunde beveiligingsalgoritmen:
- 802.1x RADIUS
- MAC adres filtering:
- Ja
- Veiligheid:
- LVD EN60950-1, BSMI CNS14336-1
- Quality of Service (QoS):
- Ja
- Power over Ethernet (PoE):
- Nee
- Switchingcapaciteit:
- - Gbit/s
- MAC-adrestabel:
- - entries
- 10G support:
- Nee
- Datastroombeheer:
- Ja
- Rate limiting:
- Ja
- Switch type:
- Managed
- Aantal basis-switching RJ-45 Ethernet-poorten:
- 8
- Aantal Gigabit Ethernet (koper)-poorten:
- 8
- Type basis-switching RJ-45 Ethernet-poorten:
- Gigabit Ethernet (10/100/1000)
- Koperen ethernetbekabelingstechnologie:
- 1000BASE-T, 100BASE-TX, 10BASE-T
- SSH/SSL support:
- Ja
- Beheerprotocollen:
- SNMP v1, v2, v3, RMON (1, 2,3, 9)
- MIB-ondersteuning:
- RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
- Broadcast stormbeheer:
- Ja
Handleiding Netwerkkaart/adapter ZyXEL
ZyXEL NWA55AX PRO Handleiding PDF 28 okt. 2026
ZyXEL IAP500BE Handleiding PDF 8 jan. 2026
ZyXEL NWA210AXv2 Handleiding PDF 22 dec. 2025
ZyXEL NWA90BE PRO Handleiding PDF 13 okt. 2025
ZyXEL NWA50BE Handleiding PDF 11 aug. 2025
Handleiding Netwerkkaart/adapter
Nieuwste handleidingen voor Netwerkkaart/adapter
Digitus DA-70853 Handleiding PDF 24 nov. 2025
Digitus DA-70859 Handleiding PDF 24 nov. 2025
D-Link DWA-548 Handleiding PDF 24 nov. 2025
StarTech.com PR210B-NETWORK-CARD Handleiding PDF 21 nov. 2025
StarTech.com PR25GR-NETWORK-CARD Handleiding PDF 11 nov. 2025