Valcom PagePro SIP VIP-204 Handleiding PDF Downloaden
Download hier de handleiding voor Valcom PagePro SIP VIP-204 (4 pagina's) in de categorie Server. Deze handleiding is 59 keer bekeken. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.
Download-informatie
Bestandsformaat
PDF
Bestandsgrootte
0.5 MB
Aantal pagina's
4
Product specificaties
- Merk:
- Valcom
- Categorie:
- Server
- Model:
- PagePro SIP VIP-204
- Kleur van het product:
- Zilver
- Aantal Ethernet LAN (RJ-45)-poorten:
- 1
- Spanning:
- 24 V
- Ondersteunde protocollen:
- IETF SIP (RFC3261), IETF IGMP 3 (RFC3376), IETF RTP (RFC1889), IETF RFC2833\nDHCP, NTP
- Afmetingen (B x D x H):
- 421.6 x 241 x 45.7 mm
- Relatieve vochtigheid in bedrijf (V-V):
- 0 - 85 procent
Handleiding Server
Nieuwste handleidingen voor Server
Asrock Rack GNRD8UD-2Q Handleiding PDF 20 feb. 2025
Asrock Rack EP2C612D16HM Handleiding PDF 20 feb. 2025
Asrock Rack GNR2D16-2T Handleiding PDF 20 feb. 2025
Dell PowerEdge R470 Handleiding PDF 19 feb. 2025
Asrock Rack SIENAD10HM3 Handleiding PDF 11 feb. 2025